<!DOCTYPE html>
<html>
<head>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7d915133f0","applicationID":"2612955","transactionName":"e15XQRNZWllXQBxQSldfTVAPUhlQRFddQksXQlFaFg==","queueTime":0,"applicationTime":228,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="stylesheet" media="screen, projection" href="https://askhelmut.com/assets/frontend-62f6d9d169d5034c3c0a6ff5fe28a140d596989e48211bbd8744b61a10cbb319.css" type="text/css" />
<script>
  window.ENV = { RAILS_ENV: "production" };
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
<script src="https://cdn.ravenjs.com/3.22.2/raven.min.js"></script>
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.7&amp;appId=447142888715577"></script>
<script src="https://maps.google.com/maps/api/js?v=3&amp;libraries=geometry&amp;key=AIzaSyCN4PFQH_cdMoTjG1Y07iBnYN7pl3nfvjA"></script>
<script src="https://js.stripe.com/v3/"></script>
<script src="https://askhelmut.com/assets/frontend-ba2805396c020a1c7b2314dd7324514ca2fc26bf0927ed2abd7a2fc68c20e870.js"></script>
<script>
  var disableCookie = 'ga-disable-UA-41396494-14';
  if (document.cookie.indexOf(disableCookie + '=true') > -1) {
      window[disableCookie] = true;
  }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-41396494-14', 'auto');
  ga('set', 'anonymizeIp', true);
</script>
<link href='/manifest.webmanifest' rel='manifest'>
<link href='/favicon16x16.png' rel='icon' sizes='16x16'>
<link href='/favicon32x32.png' rel='icon' sizes='32x32'>
<link href='/apple-touch-icon-180x180.png' rel='apple-touch-icon' sizes='180x180'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/events/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/productions/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/lists/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/festivals/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/organizations/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/venues/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/app' rel='alternate'>
<meta content='true' name='HandheldFriendly'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='ASK HELMUT' name='application-name'>
<meta content='askhelmut://askhelmut.com/events/962622?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:ios:url'>
<meta content='730977672' name='al:ios:app_store_id'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:ios:app_name'>
<meta content='askhelmut://askhelmut.com/events/962622?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:android:url'>
<meta content='com.askhelmut.askhelmut_app' name='al:android:package_name'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:android:app_name'>
<meta content='447142888715577' property='fb:app_id'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@' name='twitter:site'>
<meta content='ASK HELMUT – Best time out in Berlin.' property='og:site_name'>
<script type="application/ld+json">
//<![CDATA[
{"@context" : "http://schema.org", "@type" : "Organization", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com", "sameAs" : [ "https://www.facebook.com/askhelmut", "https://www.twitter.com/askhelmut", "https://plus.google.com/askhelmut", "https://www.instagram.com/askhelmut/"]}
{"@context" : "http://schema.org", "@type" : "WebSite", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com"

//]]>
</script><script>
  var ravenOptions = {
    // Will cause a deprecation warning, but the demise of `ignoreErrors` is still under discussion.
    // See: https://github.com/getsentry/raven-js/issues/73
    ignoreErrors: [
      // Random plugins/extensions
      'top.GLOBALS',
    ],
    ignoreUrls: [
      // Facebook flakiness
      /graph\.facebook\.com/i,
      // Facebook blocked
      /connect\.facebook\.net\/en_US\/all\.js/i,
      // Woopra flakiness
      /eatdifferent\.com\.woopra-ns\.com/i,
      /static\.woopra\.com\/js\/woopra\.js/i,
      // Chrome extensions
      /extensions\//i,
      /^chrome:\/\//i,
      // Other plugins
      /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
      /webappstoolbarba\.texthelp\.com\//i,
      /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
  
    ],
    whitelistUrls: [
      /https?:\/\/((cdn|www)\.)?askhelmut\.com/
    ]
  };
  if (typeof Raven !== 'undefined') {
    Raven.config('https://0c1ad3c7b2854afd8f156533e7d343ae@sentry.io/73315', ravenOptions).install();
  }
</script>
<title>I&#39;m a Believer – 07.06.2018 10:00 @ Lenbachhaus und Kunstbau München | ASK HELMUT – Best time out in Berlin.</title>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="YGb+EzgGv615qDKQQ5CgSmLzKgn/RUAkn2KAZsb9ESZX1hsBSkgbpGpfWlKBkhiroEp2RMBXjC5pSaOSLZqwSQ==" />
<script>
  ga('set', 'dimension1', 'berlin')
  ga('set', 'dimension2', 'munich')
  
  if(window.document.referrer.indexOf('askhelmut.com') == -1) {
    ga('set', 'dimension3', window.document.referrer);
  }
</script>
<link href='https://askhelmut.com/events/962622' hreflang='x-default' rel='alternate'>
<link href='https://askhelmut.com/events/962622?locale=de' hreflang='de' rel='alternate'>
<link href='https://askhelmut.com/events/962622?locale=en' hreflang='en' rel='alternate'>
<link href='https://askhelmut.com/events/962622' rel='canonical'>
<meta content='de_DE' property='og:locale'>
<meta content='Das Lenbachhaus richtete Andy Warhol bereits früh eine Einzelausstellung aus; hier fand auch die legendäre Begegnung von Warhol und Joseph Beuys statt. Die Ausstellung „I&amp;#39;m a Believer“ beginnt mit dieser Geschichte. Klassische Positionen von Andy Warhol, Thomas Bayrl...' name='description'>
<meta content='I&#39;m a Believer' property='og:title'>
<meta content='Das Lenbachhaus richtete Andy Warhol bereits früh eine Einzelausstellung aus; hier fand auch die legendäre Begegnung von Warhol und Joseph Beuys statt. Die Ausstellung „I&amp;#39;m a Believer“ beginnt mit dieser Geschichte. Klassische Positionen von Andy Warhol, Thomas Bayrl...' property='og:description'>
<meta content='askhelmut:event' property='og:type'>
<meta content='https://askhelmut.com/events/962622?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget' property='og:url'>
<meta content='I&#39;m a Believer' name='twitter:title'>
<meta content='Das Lenbachhaus richtete Andy Warhol bereits früh eine Einzelausstellung aus; hier fand auch die legendäre Begegnung von Warhol und Joseph Beuys statt. Die Ausstellung „I&amp;#39;m a Believer“ beginnt mit dieser Geschichte. Klassische Positionen von Andy Warhol, Thomas Bayrl...' name='twitter:description'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/480246/8f280649-72a2-415c-bc6d-b13148497154.jpg' property='og:image'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/480246/8f280649-72a2-415c-bc6d-b13148497154.jpg' name='twitter:image:src'>
<script>
  if (typeof Raven !== 'undefined') {
    Raven.setUserContext({ user_id: 'unknown' });
  }
  window.INITIAL_STATE = {"auth":{"jwtToken":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcGlfY2xpZW50X3Rva2VuIjoidGQzT3dxQ0Ywb2s3Tmx4VFBpb0FleW5aZl9zNVRYcVMzd3dWTm1NUG80Um0zWWt0bWx5QjRTVktYQV9CWTVlbzlEQWJGcG1MTFFUWVZsUDJ2RlFPUERBNGZFdVJ3TGJxMGgwLVkyZ0w1c3djdjZ3dUo0VFl1QWdfM0JVSUpnaGIifQ.8dzNaWBeqF7tgCbuZ6C9nyVR4-RCYpgayXMYZL4TRAU"},"client":{"locale":"en","timezone":"Europe/Berlin","city":"berlin"},"user":{"authenticated":false},"flash":{"messages":[]}};
  window.locale = "en"
</script>
</head>
<body>
<nav class='nav'>
<div class='nav-main-container'>
<div class='nav-main'>
<div class='nav-main__left'>
<a data-trackable="true" data-action-target="Logo Link" data-category="Main Menu" href="/berlin"><div class='logo'></div>
</a><ul class='menu'>
<li class='menu__item menu__item--show-mobile'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Berlin&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;city-dropdown-content&#39;\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/vienna\&quot;\u003eVienna\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item'>
<div data-react-class="SearchBar" data-react-props="{&quot;city&quot;:&quot;berlin&quot;,&quot;translations&quot;:{&quot;placeholder&quot;:&quot;Artists, topics, venues&quot;,&quot;production&quot;:&quot;Event&quot;,&quot;festival&quot;:&quot;Festival&quot;,&quot;organization&quot;:&quot;Organization&quot;,&quot;user&quot;:&quot;User&quot;,&quot;venue&quot;:&quot;Venue&quot;,&quot;curated_list&quot;:&quot;Curated Lists&quot;,&quot;no_results&quot;:&quot;Oops, HELMUT can&#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.&quot;},&quot;header&quot;:true}"></div>
</li>
</ul>
</div>
<div class='nav-main__right'>
<ul class='menu'>
<li class='menu__item'>
<a class="menu__item-link menu__item-link--highlight" href="/berlin/surprise">HELMUT SURPRISE</a>
</li>
<li class='menu__item'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Recommendations&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown curated-list-dropdown-content&#39;\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_HL_1200px_neu.jpg\&quot; alt=\&quot;Thumb hl 1200px neu\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHelmut\u0026#39;s List Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nBerlin\u0026#39;s finest guest list. From HELMUT and his friends.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_projection_1200px_17.jpg\&quot; alt=\&quot;Thumb projection 1200px 17\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHelmuts Picks for Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nReally good tips for going out in Berlin.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_Helmut_presents_1200px.jpg\&quot; alt=\&quot;Thumb helmut presents 1200px\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUT PRESENTS\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nSelected tours, concerts, exhibitions and film openings that are bound to rock the nation.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_priceless_stage_1200px_orange.jpg\&quot; alt=\&quot;Thumb priceless stage 1200px orange\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nPriceless Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nThe list for truly unique events in Berlin.\n\u003c/p\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-sponsor-logo-line&#39;\u003e\n\u003cspan\u003e\nIn cooperation with\n\u003c/span\u003e\n\u003cimg class=\&quot;curated-list-dropdown-content__item-sponsor-logo\&quot; src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/organization/sponsor_logo/359/mc_vrt_reverse_black_HELMUT.svg\&quot; alt=\&quot;Mc vrt reverse black helmut\&quot; /\u003e\n\u003c/div\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}" id="curated-list-dropdown"></div>
</li>
<li class='menu__item'>
<div class='dropdown'>
<div data-react-class="DatePicker" data-react-props="{&quot;translations&quot;:{&quot;today&quot;:&quot;Today&quot;,&quot;tomorrow&quot;:&quot;Tomorrow&quot;},&quot;locale&quot;:&quot;en&quot;,&quot;pathTemplate&quot;:&quot;/berlin/events/YYYY-MM-DD&quot;,&quot;buttonClass&quot;:&quot;dropdown__toggle menu-dropdown__toggle&quot;,&quot;buttonElement&quot;:&quot;a&quot;,&quot;buttonHtml&quot;:&quot;Dates&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Main Menu&quot;}}" id="date-picker"></div>
</div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--hide-on-desktop'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;\u003cdiv class=&#39;hamburger&#39;\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003c/div\u003e\n&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown main-dropdown-content&#39;\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;SearchBar\&quot; data-react-props=\&quot;{\u0026quot;city\u0026quot;:\u0026quot;berlin\u0026quot;,\u0026quot;clearOnBlur\u0026quot;:false,\u0026quot;translations\u0026quot;:{\u0026quot;placeholder\u0026quot;:\u0026quot;Artists, topics, venues\u0026quot;,\u0026quot;production\u0026quot;:\u0026quot;Event\u0026quot;,\u0026quot;festival\u0026quot;:\u0026quot;Festival\u0026quot;,\u0026quot;organization\u0026quot;:\u0026quot;Organization\u0026quot;,\u0026quot;user\u0026quot;:\u0026quot;User\u0026quot;,\u0026quot;venue\u0026quot;:\u0026quot;Venue\u0026quot;,\u0026quot;curated_list\u0026quot;:\u0026quot;Curated Lists\u0026quot;,\u0026quot;no_results\u0026quot;:\u0026quot;Oops, HELMUT can\u0026#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.\u0026quot;},\u0026quot;darker\u0026quot;:true,\u0026quot;header\u0026quot;:true}\&quot; class=\&quot;main-dropdown-content__column main-dropdown-content__column--full\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003ca class=\&quot;link-list__item link-list__link\&quot; href=\&quot;/surprise\&quot;\u003eHELMUT SURPRISE\u003c/a\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nRecommendations\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003eHelmut\u0026#39;s List Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/berlin\&quot;\u003eHelmuts Picks for Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003eHELMUT PRESENTS\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003ePriceless Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nFollow HELMUT\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Facebook Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://www.facebook.com/askhelmut\&quot;\u003eFacebook\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Instagram Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://instagram.com/askhelmut\&quot;\u003eInstagram\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Blog Link\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/blog\&quot;\u003eBlog\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003cdiv data-react-class=\&quot;ModalLink\&quot; data-react-props=\&quot;{\u0026quot;contentHtml\u0026quot;:\u0026quot;Login\\n\u0026quot;,\u0026quot;className\u0026quot;:\u0026quot;link-list__item link-list__link\u0026quot;,\u0026quot;templatePath\u0026quot;:\u0026quot;/frontend/modals/authentication_select\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Events\u0026quot;,\u0026quot;actionTarget\u0026quot;:\u0026quot;Login Link\u0026quot;,\u0026quot;title\u0026quot;:\u0026quot;Authentication Gate Dialog\u0026quot;}}\&quot;\u003e\u003c/div\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nWhats on\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Today Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-06-06\&quot;\u003eToday\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Tomorrow Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-06-07\&quot;\u003eTomorrow\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;DatePicker\&quot; data-react-props=\&quot;{\u0026quot;translations\u0026quot;:{\u0026quot;today\u0026quot;:\u0026quot;Today\u0026quot;,\u0026quot;tomorrow\u0026quot;:\u0026quot;Tomorrow\u0026quot;},\u0026quot;locale\u0026quot;:\u0026quot;en\u0026quot;,\u0026quot;pathTemplate\u0026quot;:\u0026quot;/berlin/events/YYYY-MM-DD\u0026quot;,\u0026quot;buttonClass\u0026quot;:\u0026quot;button button--clear link-list__item-button\u0026quot;,\u0026quot;buttonHtml\u0026quot;:\u0026quot;Another day\u0026quot;,\u0026quot;currentDate\u0026quot;:\u0026quot;2018-06-06\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Main Menu\u0026quot;}}\&quot; class=\&quot;link-list__link\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nASK HELMUT in\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/vienna\&quot;\u003eVienna\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--account'>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;\u003ci class=&#39;ah-icon-profile menu__sign-in-icon&#39;\u003e\u003c/i\u003e\n\u003cdiv class=&#39;menu__sign-in-label&#39;\u003e\nLogin\n\u003c/div\u003e\n&quot;,&quot;className&quot;:&quot;menu__sign-in&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Authentication Gate Dialog&quot;}}"></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<header class='header'>
<div class='header-background'>
<img class="header-background__content" src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/480246/blurred_8f280649-72a2-415c-bc6d-b13148497154.jpg" alt="Blurred 8f280649 72a2 415c bc6d b13148497154" />
</div>
<div class='header-container'>
<div class='header-block'>
<div class='header-block__content'>
<h1 class='header-block-title'>
I&#39;m a Believer
</h1>
<p class='header-block-meta'>
Von Andy Warhol über Maria Lassnik bis Gerhard Richter - diese Ausstellung ist ein Bekenntnis zur Malerei und gleichzeitig eine kritische Auseinadersetzung mit politischen Entscheidungen und gesellschaftlichen Debatten.
<span class='header-block-meta__source'>
ASK HELMUT
</span>
</p>
<div class='header-button-group'>
<div data-react-class="FavoriteToggleButton" data-react-props="{&quot;label&quot;:&quot;Favorite&quot;,&quot;count&quot;:11,&quot;eventId&quot;:962622,&quot;className&quot;:&quot;button&quot;,&quot;classNameModifier&quot;:&quot;button--primary button--fixable&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;}}" class="header-button-group__item"></div>
<div data-react-class="ShareButton" data-react-props="{&quot;urlToShare&quot;:&quot;https://askhelmut.com/events/962622&quot;,&quot;tosPath&quot;:&quot;/tos&quot;,&quot;eventsCountLabel&quot;:&quot;of 1&quot;,&quot;labelEmbedLink&quot;:&quot;Embed this event in your own page.&quot;,&quot;resourceTitle&quot;:&quot;I&#39;m a Believer&quot;,&quot;shareEmailSubject&quot;:&quot;Recommendation on ASK HELMUT&quot;,&quot;shareEmailBody&quot;:&quot;Hi there, you have to check this out: https://askhelmut.com/events/962622&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;},&quot;buttonClasses&quot;:&quot;button--transparent&quot;}" class="header-button-group__item"></div>
</div>
</div>
<div class='header-block__cover'>
<div class='cover-image'>
<div class='cover-image__content'>
<img src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/480246/cropped_8f280649-72a2-415c-bc6d-b13148497154.jpg" alt="Cropped 8f280649 72a2 415c bc6d b13148497154" />
</div>
<small class='cover-image__copyright ellipsis'>
© Patrick Slawinski
</small>
</div>
</div>
</div>
</div>
</header>
<script type="application/ld+json">
//<![CDATA[
{"@context": "http://schema.org", "@type": "Event", "name": "I&#39;m a Believer", "startDate" : "2018-06-07 10:00:00 +0200", "url" : "https://askhelmut.com/events/962622?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss", "location" : {"@type" : "Place", "sameAs" : "", "name" : "Lenbachhaus und Kunstbau München", "address" : "Luisenstraße 33, 80333 Munich"}}

//]]>
</script><div class='page-container'>
<div class='page-block'>
<div class='page-block__sidebar page-block__sidebar--show-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:962622,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;have this on their list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;}}"></div>
<hr>
</div>
</div>
<div class='page-block'>
<div class='page-block__content page-block__content-production'>
<section class='section event-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-time icon-fix-2'></i>
</div>
<div class='panel__content panel__content--large'>
Thu 07.06.2018
<strong class='m-l-1'>
10:00
–
18:00
</strong>
</div>
</div>
<div class='panel'>
<div class='panel__icon'></div>
<div class='panel__content panel__content--large'>
</div>
</div>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-1'></i>
</div>
<div class='panel__content panel__content--large'>
<div data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;Lenbachhaus und Kunstbau München, Munich&quot;,&quot;target&quot;:&quot;venue-details&quot;,&quot;className&quot;:&quot;link-soft&quot;}"></div>
</div>
</div>
<div class='panel m-t-2'>
<div class='panel__icon'>
<i class='ah-icon-ticket ah-icon--pink icon-fix-1'></i>
</div>
<div class='panel__content panel__content--emphasized panel__content--bold'>
<a target="_blank" class="link" data-trackable="true" data-action-target="Ticket Link" data-category="Events" href="http://www.lenbachhaus.de/ihr-besuch/tickets/">Order Ticket
<p>
6,00 € - 12,00 €
</p>
</a></div>
</div>
</section>
</div>
<div class='page-block__sidebar page-block__sidebar-production'>
<hr class='show-on-mobile'>
<div data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;Show 178\u003cbr\u003emore dates&quot;,&quot;target&quot;:&quot;more-dates&quot;,&quot;className&quot;:&quot;button button--gray button--full-mobile button--more-dates&quot;}"></div>
</div>
</div>
<hr>
<div class='page-block page-block--mobile-reverse-order'>
<div class='page-block__content'>
<section class='section'>
<div class='description'>
<p>Das Lenbachhaus richtete Andy Warhol bereits früh eine Einzelausstellung aus; hier fand auch die legendäre Begegnung von Warhol und Joseph Beuys statt. Die Ausstellung „I'm a Believer“ beginnt mit dieser Geschichte. Klassische Positionen von Andy Warhol, Thomas Bayrle, Ulrike Ottinger und Hannsjörg Voth bilden den Auftakt. Von Sigmar Polkes „German Pop“ über Stephen Shores Fotografien nordamerikanischer Vorstädte führt die Ausstellung bis in die Gegenwart des Populären in der Kunst. In dieser Reihe stehen Hans-Peter Feldmann, Isa Genzken, Judith Hopf, Daniel Man und Pietro Sanguineti. </p>
<p>Zu sehen sind eines der weltweit größten Gemäldekonvolute von Maria Lassnig, Werke von Miriam Cahn für die documenta 14 und neueste Malerei-Installationen der Amerikanerin Amy Sillman. Ein von Gerhard Richter eigens für das Lenbachhaus eingerichteter Raum stellt die Grenzen der Kunst und insbesondere der Malerei vor Augen. Fotografien sowie Video- und Dia-Installationen von Gerard Byrne, Willie Doherty und Michaela Melián erweitern die Reflexionen der Ausstellung in die großen Themen unserer Gegenwart.</p>
</div>
</section>
<hr>
</div>
<div class='page-block__sidebar'>
<div class='cta-banner cta-banner--small cta-banner--surprise'>
<a data-trackable="true" data-action-target="Surprise Button" data-category="Sidebar Surprise Banner" href="/vienna/surprise"><h2 class='cta-banner__title cta-banner__title--surprise'>
Discover new artists and places in Munich.
</h2>
<p class='cta-banner__subtitle cta-banner__subtitle--surprise'>
Treat yourself to a HELMUT SURPRISE. You pick the day, we choose the event for you from the day’s highlights.
</p>
<button class='button button--primary cta-banner__button cta-banner__button--surprise'>
Show me!
</button>
</a></div>
<hr>
<div class='hide-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:962622,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;have this on their list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;}}"></div>
</div>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section m-t-3' id='venue-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-2'></i>
</div>
<div class='panel__content panel__content--small'>
<a class="link-soft" data-trackable="true" data-action-target="Venuedetails Link" data-category="Events" href="/venues/lenbachhaus-und-kunstbau-munchen"><h3>
Lenbachhaus und Kunstbau München
</h3>
<h4>
Program
</h4>
</a><p class='m-t-2'>
Luisenstraße 33, 80333 Munich
</p>
<p>
+49-89-233 32000
</p>
<p class='m-t-1'>
<a target="blank" data-trackable="true" data-action-target="Venue Website Link" data-category="Events" href=""></a>
</p>
</div>
</div>
<div data-react-class="MoovelButton" data-react-props="{&quot;eventId&quot;:962622,&quot;city&quot;:&quot;munich&quot;,&quot;title&quot;:&quot;I&#39;m a Believer&quot;,&quot;date&quot;:&quot;Thu 07.06.2018&quot;,&quot;time&quot;:&quot;10:00&quot;,&quot;venue&quot;:&quot;Lenbachhaus und Kunstbau München, Munich&quot;,&quot;translations&quot;:{&quot;button&quot;:{&quot;label&quot;:&quot;Take me there now&quot;},&quot;route_planner&quot;:{&quot;connections&quot;:&quot;Connections&quot;,&quot;from&quot;:&quot;from here&quot;,&quot;to&quot;:&quot;to&quot;,&quot;now&quot;:&quot;Now&quot;,&quot;what_is_moovel_1&quot;:&quot;What is moovel? Why do I need the app?&quot;,&quot;what_is_moovel_2&quot;:&quot;With moovel you&#39;re able to easily see all connections with public transport and other mobility options like car2go and mytaxi for free. You can even directly reserve, book and pay for many of your rides for your optimal way. Have fun!&quot;,&quot;app_link_label&quot;:&quot;Book in moovel app&quot;,&quot;geo_location_error&quot;:{&quot;1&quot;:&quot;If you want to use this great feature, you need to activate permission for us to use your location. All you need to do is to change the settings of your browser or phone.&quot;,&quot;2&quot;:&quot;There was a problem during the positioning. But don’t give up! Trying again later might do the trick.&quot;,&quot;3&quot;:&quot;There was a timeout during the positioning. But don’t give up! Trying again later might do the trick.&quot;},&quot;close_modal&quot;:&quot;Back to event&quot;,&quot;your_location&quot;:&quot;Your location&quot;,&quot;api_error&quot;:&quot;Sorry, an error occurred during your request.&quot;,&quot;try_again&quot;:&quot;Try again&quot;,&quot;steps&quot;:{&quot;with&quot;:&quot;with&quot;,&quot;car2go&quot;:&quot;car2go&quot;,&quot;mytaxi&quot;:&quot;mytaxi&quot;,&quot;bus&quot;:&quot;Bus&quot;,&quot;sbahn&quot;:&quot;S-Bahn&quot;,&quot;strassenbahn&quot;:&quot;Tram&quot;,&quot;ubahn&quot;:&quot;Subway&quot;}}},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;,&quot;actionTarget&quot;:&quot;Moovel Button&quot;}}"></div>
</section>
</div>
</div>
</div>
<div class='page-full m-t-3 m-b-3'>
<div data-react-class="GoogleMap" data-react-props="{&quot;markers&quot;:[{&quot;lat&quot;:48.14722,&quot;lng&quot;:11.56354,&quot;marker_title&quot;:&quot;Lenbachhaus und Kunstbau München&quot;,&quot;picture&quot;:{&quot;url&quot;:&quot;https://askhelmut.com/assets/location_map_icon-67518ceb1f8caf72f0a5ec5bee54432b2c7d8b423fe778a2741e1fef8646a2bf.png&quot;,&quot;width&quot;:26,&quot;height&quot;:32}}]}"></div>
</div>
<div class='page-container'>
<div class='page-block more-dates' id='more-dates'>
<div class='page-block__content--half-centered'>
<div class='calendar'>
<h2 class='no-transform m-b-2'>
Choose a day
</h2>
<hr class='hr--no-margin'>
<div class='calendar--week'>
<div class='calendar--header__day'>
M
</div>
<div class='calendar--header__day'>
T
</div>
<div class='calendar--header__day'>
W
</div>
<div class='calendar--header__day'>
T
</div>
<div class='calendar--header__day'>
F
</div>
<div class='calendar--header__day'>
S
</div>
<div class='calendar--header__day'>
S
</div>
</div>
<hr class='hr--no-margin'>
<div>
<div class='calendar--header__month'>
June 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962621&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962622&#39;'>
<div class='calendar--day__inner calendar--day__inner-current'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962623&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962624&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962625&#39;'>
<div class='calendar--day__inner'>
10
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962626&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962627&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962628&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962629&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962630&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962631&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962632&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962633&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962634&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962635&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962636&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962637&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962638&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962639&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962640&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962641&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962642&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
<div class='calendar--day'>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div>
<div class='calendar--header__month'>
July 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962643&#39;'>
<div class='calendar--day__inner'>
1
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962644&#39;'>
<div class='calendar--day__inner'>
3
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962645&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962646&#39;'>
<div class='calendar--day__inner'>
5
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962647&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962648&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962649&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962650&#39;'>
<div class='calendar--day__inner'>
10
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962651&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962652&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962653&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962654&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962655&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962656&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962657&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962658&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962659&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962660&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962661&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962662&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962663&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962664&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962665&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962666&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962667&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962668&#39;'>
<div class='calendar--day__inner'>
31
</div>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div class='calendar--month__more'>
<div class='calendar--header__month'>
August 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962669&#39;'>
<div class='calendar--day__inner'>
1
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962670&#39;'>
<div class='calendar--day__inner'>
2
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962671&#39;'>
<div class='calendar--day__inner'>
3
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962672&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962673&#39;'>
<div class='calendar--day__inner'>
5
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962674&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962675&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962676&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962677&#39;'>
<div class='calendar--day__inner'>
10
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962678&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962679&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962680&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962681&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962682&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962683&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962684&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962685&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962686&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962687&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962688&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962689&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962690&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962691&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962692&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962693&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962694&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962695&#39;'>
<div class='calendar--day__inner'>
31
</div>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div class='calendar--month__more'>
<div class='calendar--header__month'>
September 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962696&#39;'>
<div class='calendar--day__inner'>
1
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962697&#39;'>
<div class='calendar--day__inner'>
2
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962698&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962699&#39;'>
<div class='calendar--day__inner'>
5
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962700&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962701&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962702&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962703&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962704&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962705&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962706&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962707&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962708&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962709&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962710&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962711&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962712&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962713&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962714&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962715&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962716&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962717&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962718&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962719&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962720&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962721&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div class='calendar--month__more'>
<div class='calendar--header__month'>
October 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962722&#39;'>
<div class='calendar--day__inner'>
2
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962723&#39;'>
<div class='calendar--day__inner'>
3
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962724&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962725&#39;'>
<div class='calendar--day__inner'>
5
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962726&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962727&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962728&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962729&#39;'>
<div class='calendar--day__inner'>
10
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962730&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962731&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962732&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962733&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962734&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962735&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962736&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962737&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962738&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962739&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962740&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962741&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962742&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962743&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962744&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962745&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962746&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962747&#39;'>
<div class='calendar--day__inner'>
31
</div>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div class='calendar--month__more'>
<div class='calendar--header__month'>
November 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962748&#39;'>
<div class='calendar--day__inner'>
1
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962749&#39;'>
<div class='calendar--day__inner'>
2
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962750&#39;'>
<div class='calendar--day__inner'>
3
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962751&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962752&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962753&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962754&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962755&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962756&#39;'>
<div class='calendar--day__inner'>
10
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962757&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962758&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962759&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962760&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962761&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962762&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962763&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962764&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962765&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962766&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962767&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962768&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962769&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962770&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962771&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962772&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962773&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div class='calendar--month__more'>
<div class='calendar--header__month'>
December 2018
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962774&#39;'>
<div class='calendar--day__inner'>
1
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962775&#39;'>
<div class='calendar--day__inner'>
2
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962776&#39;'>
<div class='calendar--day__inner'>
4
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962777&#39;'>
<div class='calendar--day__inner'>
5
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962778&#39;'>
<div class='calendar--day__inner'>
6
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962779&#39;'>
<div class='calendar--day__inner'>
7
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962780&#39;'>
<div class='calendar--day__inner'>
8
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962781&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962782&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962783&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962784&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962785&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962786&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962787&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962788&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962789&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962790&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962791&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962792&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962793&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962794&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962795&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962796&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962797&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962798&#39;'>
<div class='calendar--day__inner'>
29
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/962799&#39;'>
<div class='calendar--day__inner'>
30
</div>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div data-react-class="ShowMoreButton" data-react-props="{&quot;label&quot;:&quot;More dates&quot;,&quot;className&quot;:&quot;button calendar--show-more-button button--fixable m-t-2&quot;,&quot;targetClassName&quot;:&quot;calendar--month__more&quot;}"></div>
</div>
</div>
</div>
</div>
<hr>
<div class='page-container page-container--mobile-borderless'>
<h2 class='m-t-3 m-b-2'>
More on this day
</h2>
<div data-react-class="FetchingProductionTileList" data-react-props="{&quot;productionIds&quot;:[220495,200988,203665],&quot;modifierClass&quot;:&quot;event-list--hide-last-event&quot;,&quot;payloadScope&quot;:{&quot;city&quot;:[&quot;munich&quot;]},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}"></div>
</div>
<div data-react-class="UserListModal" data-react-props="{&quot;eventId&quot;:962622,&quot;total&quot;:11,&quot;title&quot;:&quot;have this on their list&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/962622&quot;}}"></div>
<footer class='footer'>
<hr>
<div class='footer__section'>
<div class='footer-incentive'>
<p class='footer-incentive__teaser'>
See what your friends are up to, what’s happening at your favorite venues and take your chance to win tickets. Sounds good?
</p>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;Sign up now!&quot;,&quot;className&quot;:&quot;footer-incentive__button button&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Footer Signup incentive&quot;}}"></div>
</div>
</div>
<hr class='hide-on-mobile'>
<div class='footer__section hide-on-mobile'>
<div class='footer-event-suggestions'>
<p class='footer-event-suggestions__teaser'>
You know a fantastic event that should be on ASK HELMUT? Why not suggest it!
</p>
<a data-trackable="true" data-action-target="Suggest Event Link" data-category="Footer" class="footer-event-suggestions__button button" href="/suggestions/new">Suggest event</a>
</div>
</div>
<hr>
<div class='footer__section'>
<div class='footer__menu-container'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
ASK HELMUT lives in
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/berlin">Berlin</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/cologne">Cologne</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/hamburg">Hamburg</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/leipzig">Leipzig</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/munich">Munich</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/vienna">Vienna</a>
</li>
</ul>
</div>
<hr class='link-list-separator show-on-mobile'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Follow HELMUT everywhere
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Facebook Icon" data-category="Footer" class="link-list__link" href="https://www.facebook.com/askhelmut">Facebook</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Instagram Icon" data-category="Footer" class="link-list__link" href="https://instagram.com/askhelmut">Instagram</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Blog Link" data-category="Footer" class="link-list__link" href="/blog">Blog</a>
</li>
</ul>
<hr class='link-list-separator show-on-mobile'>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Useful stuff
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Contact Link" data-category="Footer" class="link-list__link" href="/contact">Contact</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Event Suggestion Link" data-category="Footer" class="link-list__link" href="/suggestions/new">Suggest event</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Imprint Link" data-category="Footer" class="link-list__link" href="/imprint">Imprint</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Disclaimer Link" data-category="Footer" class="link-list__link" href="/disclaimer">Disclaimer</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="About Link" data-category="Footer" class="link-list__link" href="/about">About HELMUT</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Press Link" data-category="Footer" class="link-list__link" href="/press">Press</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="ToS Link" data-category="Footer" class="link-list__link" href="/tos">Terms</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Privacy Policy Link" data-category="Footer" class="link-list__link" href="/privacy">Privacy</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Office Link" data-category="Footer" class="link-list__link" href="/hosts/sign_in">Partner login</a>
</li>
</ul>
<hr class='link-list-separator'>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="German Link" data-category="Main Menu" class="link-list__link" href="/events/962622?locale=de">Deutsch</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="English Link" data-category="Main Menu" class="link-list__link" href="/events/962622?locale=en">English</a>
</li>
</ul>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading footer-menu__heading--large'>
Get the app!
</h5>
<p class='footer-menu__description'>
You’ll discover the hottest events around you in no time, and HELMUT can drop you a line when your favourite event is coming up.
</p>
<a class="app-button" target="blank" data-trackable="true" data-action-target="App Store Link" data-category="Footer" href="/iphone"><img alt="Download on the App Store" src="https://askhelmut.com/assets/frontend/app-store-9c610a853cdffbe26fa38156f713c3c7b5c9eb627aa2d1ec0bd2f55e87f5ba34.svg" />
</a><a class="app-button" target="blank" data-trackable="true" data-action-target="Play Store Link" data-category="Footer" href="/android"><img alt="Get it on Google Play" src="https://askhelmut.com/assets/frontend/play-store-3af56a9e3163173f3e8fd6a79edbb32ff7aac76797c5f6c111878d7986d5616a.svg" />
</a><hr class='link-list-separator show-on-mobile'>
</div>
</div>
</div>
<hr>
<div class='footer__section'>
<div class='footer-supporters'>
<a target="blank" data-trackable="true" data-action-target="Odine Link" data-category="Footer" href="https://opendataincubator.eu/category/askhelmut/"><img class="footer-supporters__logo" alt="Visit Open Data Incubator Europe" src="https://askhelmut.com/assets/frontend/odine-logo-1011635b867e1bb05bb37893b9a6a7fb084a17bb6d44ddf5ff7fb667480d7292.png" />
</a><p class='footer-supporters__description'>
ASK HELMUT is supported by ODINE, the EU&#39;s incubator for technology startups working with open data, to support culture by sharing event data.
</p>
</div>
</div>
</footer>
<div data-react-class="Modal" data-react-props="{}"></div>
<div data-react-class="FlashMessageStage" data-react-props="{}"></div>
<div data-react-class="CookieConsentBanner" data-react-props="{&quot;privacyPolicyPath&quot;:&quot;/privacy&quot;}"></div>
</body>
</html>
