<!DOCTYPE html>
<html lang='en'>
<head>
<meta charset='utf-8'>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7d915133f0","applicationID":"2612955","transactionName":"e15XQRNZWllXQBxQSldfTVAPUhlQRFddQksXQlFaFg==","queueTime":0,"applicationTime":215,"agent":""}</script>
<script>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</script>
<link rel="stylesheet" media="screen" href="https://askhelmut.com/assets/frontend-37073a3b1e095096a1bd0a1ff62d670fd77bcadbf76ea8750f511892ea3b9e4e.css" type="text/css" />
<script>
  window.ENV = { RAILS_ENV: "production" };
  window.SENTRY_DSN = "https://0c1ad3c7b2854afd8f156533e7d343ae@sentry.io/73315";
</script>
<script src="https://askhelmut.com/assets/frontend-ca60c16722a8e83b0ea910f281dec1ddf0fa9b57d2246fece8e1a0eda9439d34.js"></script>
<script>
  var disableCookie = 'ga-disable-UA-41396494-14';
  if (document.cookie.indexOf(disableCookie + '=true') > -1) {
      window[disableCookie] = true;
  }
  
  window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
  
  ga('create', 'UA-41396494-14', 'auto');
  ga('set', 'anonymizeIp', true);
</script>
<script src="https://www.google-analytics.com/analytics.js" async="async"></script>
<link href='/manifest.webmanifest' rel='manifest'>
<link href='/favicon16x16.png' rel='icon' sizes='16x16'>
<link href='/favicon32x32.png' rel='icon' sizes='32x32'>
<link href='/apple-touch-icon-180x180.png' rel='apple-touch-icon' sizes='180x180'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/events/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/productions/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/lists/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/festivals/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/organizations/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/venues/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/app' rel='alternate'>
<meta content='true' name='HandheldFriendly'>
<meta content='width=device-width, initial-scale=1.0, maximum-scale=1.0' name='viewport'>
<meta content='ASK HELMUT' name='application-name'>
<meta content='askhelmut://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:ios:url'>
<meta content='730977672' name='al:ios:app_store_id'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:ios:app_name'>
<meta content='askhelmut://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:android:url'>
<meta content='com.askhelmut.askhelmut_app' name='al:android:package_name'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:android:app_name'>
<meta content='447142888715577' property='fb:app_id'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@' name='twitter:site'>
<meta content='ASK HELMUT – Best time out in Berlin.' property='og:site_name'>
<script type="application/ld+json">
//<![CDATA[
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "ASK HELMUT – Best time out in Berlin.",
  "url": "https://askhelmut.com",
  "logo": "https://askhelmut.com/images/askhelmut_logo_mail.png",
  "sameAs": [
    "https://www.facebook.com/askhelmut",
    "https://www.twitter.com/askhelmut",
    "https://plus.google.com/askhelmut",
    "https://www.instagram.com/askhelmut/",
    "https://blog.askhelmut.com"
  ],
  "contactPoint": [
    {
      "@type": "ContactPoint",
      "telephone": "+49 30 23527257",
      "contactType": "customer service",
      "areaServed": "DE",
      "availableLanguage": ["German", "English"]
    }
  ]
}


//]]>
</script>
<title>El Anatsui – Triumphant Scale – 10.07.2019 10:00 @ Haus der Kunst | ASK HELMUT – Best time out in Berlin.</title>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KjmFVdh3uj1fKLvlzlTCVxKj6HJ5WwNv6SdNzGAA9L0qWZZuBCXpirAIBI27gOcje0+fUfcEPVx2rCPrSx/1Ng==" />
<script>
  ga('set', 'dimension1', 'berlin')
  ga('set', 'dimension2', 'munich')
  
  if(window.document.referrer.indexOf('askhelmut.com') == -1) {
    ga('set', 'dimension3', window.document.referrer);
  }
</script>
<link href='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale' hreflang='x-default' rel='alternate'>
<link href='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?locale=de' hreflang='de' rel='alternate'>
<link href='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?locale=en' hreflang='en' rel='alternate'>
<link href='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale' rel='canonical'>
<meta content='de_DE' property='og:locale'>
<meta content='index, follow, unavailable_after: Wednesday, 10-Jul-19, 20:00:00 CEST' name='robots'>
<link href='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale' rel='canonical'>
<meta content='Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann.' name='description'>
<meta content='El Anatsui – Triumphant Scale' property='og:title'>
<meta content='Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann.' property='og:description'>
<meta content='askhelmut:event' property='og:type'>
<meta content='https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale' property='og:url'>
<meta content='El Anatsui – Triumphant Scale' name='twitter:title'>
<meta content='Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann.' name='twitter:description'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/565897/cb5b4acc-edc6-4ebb-8e0c-c72bc4c579f0.jpg' property='og:image'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/565897/cb5b4acc-edc6-4ebb-8e0c-c72bc4c579f0.jpg' name='twitter:image:src'>
<script>
  if (typeof Raven !== 'undefined') {
    Raven.setUserContext({ user_id: 'unknown' });
  }
  window.INITIAL_STATE = {"auth":{"jwtToken":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcGlfY2xpZW50X3Rva2VuIjoidGQzT3dxQ0Ywb2s3Tmx4VFBpb0FleW5aZl9zNVRYcVMzd3dWTm1NUG80Um0zWWt0bWx5QjRTVktYQV9CWTVlbzlEQWJGcG1MTFFUWVZsUDJ2RlFPUERBNGZFdVJ3TGJxMGgwLVkyZ0w1c3djdjZ3dUo0VFl1QWdfM0JVSUpnaGIifQ.8dzNaWBeqF7tgCbuZ6C9nyVR4-RCYpgayXMYZL4TRAU"},"client":{"locale":"en","timezone":"Europe/Berlin","city":"berlin"},"user":{"authenticated":false},"flash":{"messages":[]}};
  window.locale = "en"
</script>
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '447142888715577',
      version          : 'v3.2'
    });
  };
  
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div data-react-class="ConsentBanner" data-react-props="{&quot;privacyPolicyPath&quot;:&quot;/privacy&quot;}"></div>
<div class='wrap'>
<nav class='nav'>
<div class='nav-main-container'>
<div class='nav-main'>
<div class='nav-main__left'>
<a data-trackable="true" data-action-target="Logo Link" data-category="Main Menu" href="/berlin"><div class='logo'></div>
</a><ul class='menu'>
<li class='menu__item menu__item--show-mobile'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Berlin&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;city-dropdown-content&#39;\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item'>
<div data-react-class="SearchBar" data-react-props="{&quot;city&quot;:&quot;berlin&quot;,&quot;translations&quot;:{&quot;placeholder&quot;:&quot;Artists, topics, venues&quot;,&quot;production&quot;:&quot;Event&quot;,&quot;festival&quot;:&quot;Festival&quot;,&quot;organization&quot;:&quot;Organization&quot;,&quot;user&quot;:&quot;User&quot;,&quot;venue&quot;:&quot;Venue&quot;,&quot;curated_list&quot;:&quot;Curated Lists&quot;,&quot;no_results&quot;:&quot;Oops, HELMUT can&#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.&quot;},&quot;header&quot;:true}"></div>
</li>
</ul>
</div>
<div class='nav-main__right'>
<ul class='menu'>
<li class='menu__item'>
<a class="menu__item-link" href="/berlin/surprise">HELMUT SURPRISE</a>
</li>
<li class='menu__item'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Recommendations&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown curated-list-dropdown-content&#39;\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_HL_1200px_neu.jpg\&quot; alt=\&quot;Thumb hl 1200px neu\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHelmut\u0026#39;s List Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nHere you\u0026#39;ll find raffles for shows highly recommended by HELMUT\u0026#39;S friends. Concerts, theatre or movies – with a little bit of luck you and a friend will be on the finest guestlists in town.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_projection_1200px_17.jpg\&quot; alt=\&quot;Thumb projection 1200px 17\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUT\u0026#39;s Picks Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nHELMUT offers you a firework of event highlights in this gorgeous city.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/open-air-kino\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_Freiluftkino_1200px.jpg\&quot; alt=\&quot;Thumb freiluftkino 1200px\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nopen air cinema  \n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nBerlin\u0026#39;s open air cinema season is in full swing! Grab your blankets and a picknick and watch this seasons\u0026#39;s highlights under starlit skies.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_Helmut_presents_1200px.jpg\&quot; alt=\&quot;Thumb helmut presents 1200px\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUT PRESENTS\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nSelected tours, concerts, exhibitions and film openings that are bound to rock the nation.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/der-perfekte-samstag\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_circ_1200px_bunt.jpg\&quot; alt=\&quot;Thumb circ 1200px bunt\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nThe Perfect Saturday\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nOur hottest tips for a smooth and inspiring tour with a Circ e-Scooter through summerly Berlin.\n\u003c/p\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-sponsor-logo-line&#39;\u003e\n\u003cspan\u003e\nIn cooperation with\n\u003c/span\u003e\n\u003cimg class=\&quot;curated-list-dropdown-content__item-sponsor-logo\&quot; src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/organization/sponsor_logo/1208/circ_logo_liste.png\&quot; alt=\&quot;Circ logo liste\&quot; /\u003e\n\u003c/div\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}" id="curated-list-dropdown"></div>
</li>
<li class='menu__item'>
<div class='dropdown'>
<div data-react-class="DatePicker" data-react-props="{&quot;translations&quot;:{&quot;today&quot;:&quot;Today&quot;,&quot;tomorrow&quot;:&quot;Tomorrow&quot;},&quot;locale&quot;:&quot;en&quot;,&quot;pathTemplate&quot;:&quot;/berlin/events/YYYY-MM-DD&quot;,&quot;buttonClass&quot;:&quot;dropdown__toggle menu-dropdown__toggle&quot;,&quot;buttonElement&quot;:&quot;a&quot;,&quot;buttonHtml&quot;:&quot;Dates&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Main Menu&quot;}}" id="date-picker"></div>
</div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--hide-on-desktop'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;\u003cdiv class=&#39;hamburger&#39;\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003c/div\u003e\n&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown main-dropdown-content&#39;\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;SearchBar\&quot; data-react-props=\&quot;{\u0026quot;city\u0026quot;:\u0026quot;berlin\u0026quot;,\u0026quot;clearOnBlur\u0026quot;:false,\u0026quot;translations\u0026quot;:{\u0026quot;placeholder\u0026quot;:\u0026quot;Artists, topics, venues\u0026quot;,\u0026quot;production\u0026quot;:\u0026quot;Event\u0026quot;,\u0026quot;festival\u0026quot;:\u0026quot;Festival\u0026quot;,\u0026quot;organization\u0026quot;:\u0026quot;Organization\u0026quot;,\u0026quot;user\u0026quot;:\u0026quot;User\u0026quot;,\u0026quot;venue\u0026quot;:\u0026quot;Venue\u0026quot;,\u0026quot;curated_list\u0026quot;:\u0026quot;Curated Lists\u0026quot;,\u0026quot;no_results\u0026quot;:\u0026quot;Oops, HELMUT can\u0026#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.\u0026quot;},\u0026quot;darker\u0026quot;:true,\u0026quot;header\u0026quot;:true}\&quot; class=\&quot;main-dropdown-content__column main-dropdown-content__column--full\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003ca class=\&quot;link-list__item link-list__link\&quot; href=\&quot;/berlin/surprise\&quot;\u003eHELMUT SURPRISE\u003c/a\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nRecommendations\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003eHelmut\u0026#39;s List Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/berlin\&quot;\u003eHELMUT\u0026#39;s Picks Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/open-air-kino\&quot;\u003eopen air cinema  \u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003eHELMUT PRESENTS\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/der-perfekte-samstag\&quot;\u003eThe Perfect Saturday\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nFollow HELMUT\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Facebook Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://www.facebook.com/askhelmut\&quot;\u003eFacebook\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Instagram Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://instagram.com/askhelmut\&quot;\u003eInstagram\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Blog Link\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/blog\&quot;\u003eBlog\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003cdiv data-react-class=\&quot;ModalLink\&quot; data-react-props=\&quot;{\u0026quot;contentHtml\u0026quot;:\u0026quot;Sign up now\\n\u0026quot;,\u0026quot;className\u0026quot;:\u0026quot;link-list__item link-list__link\u0026quot;,\u0026quot;templatePath\u0026quot;:\u0026quot;/frontend/modals/login\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Events\u0026quot;,\u0026quot;actionTarget\u0026quot;:\u0026quot;Login Link\u0026quot;,\u0026quot;title\u0026quot;:\u0026quot;Authentication Gate Dialog\u0026quot;}}\&quot;\u003e\u003c/div\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nWhats on\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Today Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2019-07-09\&quot;\u003eToday\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Tomorrow Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2019-07-10\&quot;\u003eTomorrow\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;DatePicker\&quot; data-react-props=\&quot;{\u0026quot;translations\u0026quot;:{\u0026quot;today\u0026quot;:\u0026quot;Today\u0026quot;,\u0026quot;tomorrow\u0026quot;:\u0026quot;Tomorrow\u0026quot;},\u0026quot;locale\u0026quot;:\u0026quot;en\u0026quot;,\u0026quot;pathTemplate\u0026quot;:\u0026quot;/berlin/events/YYYY-MM-DD\u0026quot;,\u0026quot;buttonClass\u0026quot;:\u0026quot;button button--clear link-list__item-button\u0026quot;,\u0026quot;buttonHtml\u0026quot;:\u0026quot;Another day\u0026quot;,\u0026quot;currentDate\u0026quot;:\u0026quot;2019-07-09\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Main Menu\u0026quot;}}\&quot; class=\&quot;link-list__link\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nASK HELMUT in\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--account'>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;\u003ci class=&#39;ah-icon-profile menu__sign-in-icon&#39;\u003e\u003c/i\u003e\n\u003cdiv class=&#39;menu__sign-in-label&#39;\u003e\nSign up now\n\u003c/div\u003e\n&quot;,&quot;className&quot;:&quot;menu__sign-in&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/login&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Authentication Gate Dialog&quot;}}"></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<header class='header'>
<div class='header-background'>
<img class="header-background__content" src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/565897/blurred_cb5b4acc-edc6-4ebb-8e0c-c72bc4c579f0.jpg" alt="Blurred cb5b4acc edc6 4ebb 8e0c c72bc4c579f0" />
</div>
<div class='header-container'>
<div class='header-block__editors-pick-container'>
<div class='header-block__editors-pick-badge'>
Pick
</div>
</div>
<div class='header-block'>
<div class='header-block__content'>
<h1 class='header-block__title'>
El Anatsui – Triumphant Scale
</h1>
<p class='header-block__meta'>
Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann.
<span class='header-block__meta-source'>
ASK HELMUT
</span>
</p>
</div>
<div class='header-block__cover'>
<div class='cover-image'>
<div class='cover-image__content'>
<img src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/565897/cropped_cb5b4acc-edc6-4ebb-8e0c-c72bc4c579f0.jpg" alt="Cropped cb5b4acc edc6 4ebb 8e0c c72bc4c579f0" />
</div>
<small class='cover-image__copyright ellipsis'>
El Anatsui
</small>
</div>
</div>
</div>
</div>
</header>
<script type="application/ld+json">
//<![CDATA[
{
  "@context": "http://schema.org",
  "@type": "Event",
  "name": "El Anatsui – Triumphant Scale",
  "startDate" : "2019-07-10 10:00:00 +0200",
  "url": "https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss",
  "location": {
    "@type": "Place",
    "sameAs": "http://www.hausderkunst.de/",
    "name": "Haus der Kunst",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Prinzregentenstrasse 1",
      "addressLocality": "Munich",
      "postalCode": "80538"
    }
  },
  "description": "Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann."
}



//]]>
</script><div class='page-container'>
<div class='page-block'>
<div class='page-block__sidebar page-block__sidebar--show-on-mobile'>
<hr>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section event-details'>
<div class='event-details__panels'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-time icon-fix-2'></i>
</div>
<div class='panel__content panel__content--large'>
<span class='panel__content-item'>
Wed 10.07.2019
<span class='event-details__time'>
10:00 – 20:00
</span>
<span class='event-details__more-dates-label'>
+ 19 dates
</span>
</span>
<span data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;Show all&quot;,&quot;target&quot;:&quot;more-dates&quot;,&quot;className&quot;:&quot;event-details__clear-button&quot;}" class="panel__inline-button"></span>
</div>
</div>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-1'></i>
</div>
<div class='panel__content panel__content--large'>
<span class='panel__content-item'>
Haus der Kunst, Munich
</span>
<span data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;Show details&quot;,&quot;target&quot;:&quot;venue-details&quot;,&quot;className&quot;:&quot;event-details__clear-button&quot;}" class="panel__inline-button"></span>
</div>
</div>
<div class='panel panel--border-top'>
<div class='panel__icon'>
<i class='ah-icon-euro icon-fix-2'></i>
</div>
<div class='panel__content panel__content--large'>
<span class='event-details__ticket-price'>
8,00 € - 14,00 €
</span>
</div>
</div>
</div>
</section>
<hr>
<section class='section show-on-mobile'>
<div class='sidebar-mobile'>
<div class='sidebar-mobile__favorites'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1321966,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}"></div>
</div>
<div class='sidebar-mobile__event-actions'>
<div data-react-class="FavoriteToggleButton" data-react-props="{&quot;showLabel&quot;:true,&quot;count&quot;:1,&quot;eventId&quot;:1321966,&quot;className&quot;:&quot;button button--clear&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}" class="header-button-group__item"></div>
<div data-react-class="ShareButton" data-react-props="{&quot;className&quot;:&quot;button button--clear&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}" class="header-button-group__item"></div>
</div>
</div>
</section>
<section class='section'>
<div class='description'>
<p>Mit „El Anatsui. Triumphant Scale“ zeigt das Haus der Kunst einen umfassenden Überblick über die Arbeit des renommierten Künstlers El Anatsui (*1944 in Anyako, Ghana). Es ist seine erste Überblicksausstellung in Europa, und die bislang umfangreichste Ausstellung seines Werks. Sie erstreckt sich auf den gesamten Ostflügel des Hauses und zeigt zentrale Werke aus fünf Jahrzehnten künstlerischen Schaffens. Im Mittelpunkt der Ausstellung, die sich auf das Triumphale und Monumentale konzentriert, stehen die typischen Arbeiten aus Flaschenverschlüssen aus den letzten zwei Jahrzehnten – Werke von imposanter Präsenz und in schillernden Farben. Daneben werden auch die weniger bekannten Holzskulpturen und Wandreliefs von Mitte der 1980er- bis zu den späten 1990er-Jahren gezeigt, Keramikskulpturen aus den 1970er-Jahren sowie Zeichnungen, Drucke und Skizzenbücher. Fasziniert von der Monumentalarchitektur des Museums, hat El Anatsui drei Arbeiten eigens für diese Ausstellung geschaffen, darunter die große Installation „Second Wave“ an der Außenfassade des Haus der Kunst.</p>
<p>Die Ausstellung zeigt El Anatsuis unermüdliche Beschäftigung mit der Frage, wie aus den reichhaltigen plastischen Innovationen klassischer und traditioneller afrikanischer Kunst ein zeitgenössisches Skulpturkonzept entwickelt werden kann. Beharrlich hat El Anatsui auf eine Transformation der formalen und plastischen Möglichkeiten des afrikanischen skulpturalen Idioms hingearbeitet und sein Material und seine Kompositionstechniken immer wieder und mit erstaunlichem Effekt neu formatiert. Unter El Anatsuis Händen verschmelzen Licht, Form, Farbe, Transparenz und Körperlichkeit zu beeindruckenden und triumphalen Kunstwerken.</p>
<p>Die Verwendung von gefundenem Material ist für El Anatsui von grundlegender Bedeutung. El Anatsui generiert Bedeutung aus dem Material und seinem technischen Prozess. So stammen etwa die Flaschenverschlüsse, die er verwendet, von Spirituosen, die Europäer nach Afrika gebracht haben und zwar als Währung – und damit als Mittel der Unterdrückung – in der Zeit des transatlantischen Sklavenhandels und des Kolonialismus.Das Schneiden, Flachschlagen, Zusammendrücken, Drehen, Falten und Zusammenfügen von Tausenden dieser Flaschenverschlüsse, zusammen mit dem Kupferdraht, der die einzelnen Elemente zu einem Gesamtwerk verbindet, erzählt von menschlichen Gemeinschaften, die aus miteinander verbundenen Subjektivitäten bestehen.</p>
<p>Die Ausstellung wird ermöglicht durch die wesentliche Förderung der Art Mentor Foundation Lucerne. Wir danken ferner für die großzügige Unterstützung eines anonymen Mäzens und für die zusätzliche Unterstützung der Gesellschaft der Freunde Haus der Kunst e. V., der Jack Shainman Gallery, New York, Kavita Chellaram, Reni Folawiyo, Bolaji Balogun und Yvonne Fasinro. Der Katalog erscheint im Prestel Verlag.</p>
<p>Die Ausstellung wird vom Haus der Kunst, München organisiert, in Zusammenarbeit mit Mathaf: Arab Museum of Modern Art, Doha, Kunstmuseum Bern und Guggenheim Museum Bilbao.</p>
<p>Kuratiert von Okwui Enwezor, ehemaliger Direktor am Haus der Kunst, und Chika Okeke-Agulu, Professor am Department of Archaeology and Art History der Universität Princeton; Assistenz Damian Lentini, Kurator am Haus der Kunst.</p>
<p>(Quelle: Haus der Kunst)</p>
<p><a target="_blank" href="https://www.youtube.com/watch?v=q_GST-h-v6I">https://www.youtube.com/watch?v=q_GST-h-v6I</a></p>
</div>
</section>
<hr>
<section class='rich-media'>
<iframe src="https://www.youtube.com/embed/q_GST-h-v6I?feature=player_embedded" frameborder="0" allowfullscreen="allowfullscreen"></iframe>
</section>
<hr>
</div>
<div class='page-block__sidebar hide-on-mobile'>
<div class='page-block__sidebar-actions'>
<div data-react-class="FavoriteToggleButton" data-react-props="{&quot;showLabel&quot;:true,&quot;count&quot;:1,&quot;eventId&quot;:1321966,&quot;className&quot;:&quot;button button--clear&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}" class="header-button-group__item"></div>
<div data-react-class="ShareButton" data-react-props="{&quot;className&quot;:&quot;button button--clear&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}" class="header-button-group__item"></div>
</div>
<div class='page-block__sidebar-content'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1321966,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}"></div>
</div>
<div class='cta-banner cta-banner--small cta-banner--surprise'>
<a data-trackable="true" data-action-target="Surprise Button" data-category="Sidebar Surprise Banner" href="/berlin/surprise"><h2 class='cta-banner__title cta-banner__title--surprise'>
Need a carefree night out? Get a HELMUT SURPRISE!
</h2>
<p class='cta-banner__subtitle cta-banner__subtitle--surprise'>
Take a break from endless decisions. Just pick a date and leave the rest to us.
</p>
<button class='cta-banner__button cta-banner__button--surprise'>
Show me more
</button>
</a></div>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section'>
<h3 class='m-t-3 m-b-2 soft'>
This or similar events you will find here
</h3>
<div class='list-list list-list--full'>
<div data-react-class="CuratedListTile" data-react-props="{&quot;curatedListId&quot;:35,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}" class="list-list__item"></div>
</div>
</section>
<hr>
<section class='section venue-details' id='venue-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-2'></i>
</div>
<div class='panel__content panel__content--small panel__content--column'>
<a class="link-soft" data-trackable="true" data-action-target="Venuedetails Link" data-category="Events" href="/venues/haus-der-kunst-muenchen"><h3 class='venue-details__title'>
Haus der Kunst
</h3>
<h4 class='venue-details__program'>
Program
</h4>
</a><p class='venue-details__address'>
Prinzregentenstrasse 1, 80538 Munich
</p>
<p>
+49 89 21127 113
</p>
<p class='venue-details__website'>
<a target="blank" data-trackable="true" data-action-target="Venue Website Link" data-category="Events" href="http://www.hausderkunst.de/">www.hausderkunst.de</a>
</p>
</div>
</div>
</section>
</div>
</div>
</div>
<div class='page-full m-t-3 m-b-3'>
<link rel="stylesheet" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.css" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.js"></script>
<div data-react-class="MapboxMap" data-react-props="{&quot;apiKey&quot;:&quot;pk.eyJ1IjoiYXNraGVsbXV0IiwiYSI6ImNqaTRxY2dyczAwZTkzcXFsaGJjZTU2NTcifQ.uKL69Q95fNqcL4MzGbHNVg&quot;,&quot;geoJson&quot;:{&quot;type&quot;:&quot;FeatureCollection&quot;,&quot;features&quot;:[{&quot;type&quot;:&quot;Feature&quot;,&quot;properties&quot;:{&quot;title&quot;:&quot;Haus der Kunst&quot;,&quot;description&quot;:&quot;Das Haus der Kunst ist ein weltweit führendes Zentrum für zeitgenössische Kunst. Das breit angelegte Ausstellungsprogramm verleiht der Komplexität zeitgenössischer Kunst im internationalen Kontext Ausdruck und hat sich zum Ziel gesetzt die konzeptuellen, formalen, historischen und soziokulturellen Parameter von Kunst im 21. Jahrhundert freizulegen und zu analysieren. Malerei, Fotografie, Architektur, Medien- und Installationskunst stehen im Fokus. Darüber hinaus setzt sich das Haus der Kunst auch aktiv mit seiner Vergangenheit auseinander. In einer frei zugänglichen Ausstellung wird die Geschichte des Hauses mit Materialen aus dem eigenen historischen Archiv aufgearbeitet. Ein umfangreiches Veranstaltungsprogramm mit Führungen, Vorträgen, Diskussionen und Screenings bietet vielfältige Möglichkeiten für eine tiefergehende Auseinandersetzung mit den Ausstellungen.\r\n\r\n&quot;},&quot;geometry&quot;:{&quot;coordinates&quot;:[11.5859378,48.1441207],&quot;type&quot;:&quot;Point&quot;}}]}}"></div>
</div>
<div class='page-container'>
<div class='page-block more-dates' id='more-dates'>
<div class='page-block__content--half-centered'>
<div class='calendar'>
<h2 class='no-transform m-b-2'>
Choose a day
</h2>
<hr class='hr--no-margin'>
<div class='calendar--week'>
<div class='calendar--header__day'>
M
</div>
<div class='calendar--header__day'>
T
</div>
<div class='calendar--header__day'>
W
</div>
<div class='calendar--header__day'>
T
</div>
<div class='calendar--header__day'>
F
</div>
<div class='calendar--header__day'>
S
</div>
<div class='calendar--header__day'>
S
</div>
</div>
<hr class='hr--no-margin'>
<div>
<div class='calendar--header__month'>
July 2019
</div>
<div class='calendar--week'>
<div class='calendar--day'>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-09-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
9
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner calendar--day__inner-current'>
10
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-11-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
11
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-12-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
12
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-13-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
13
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-14-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
14
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-15-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
15
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-16-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
16
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-17-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
17
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-18-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
18
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-19-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
19
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-20-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
20
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-21-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
21
</div>
</div>
</div>
<div class='calendar--week'>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-22-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
22
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-23-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
23
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-24-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
24
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-25-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
25
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-26-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
26
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-27-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
27
</div>
</div>
<div class='calendar--day calendar--day__active' onclick='location.href=&#39;/events/2019-07-28-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&#39;'>
<div class='calendar--day__inner'>
28
</div>
</div>
</div>
<hr class='calendar--hr'>
</div>
<div data-react-class="ShowMoreButton" data-react-props="{&quot;label&quot;:&quot;More dates&quot;,&quot;className&quot;:&quot;button calendar--show-more-button button--fixable m-t-2&quot;,&quot;targetClassName&quot;:&quot;calendar--month__more&quot;}"></div>
</div>
</div>
</div>
</div>
<hr>
<div class='page-container page-container--mobile-borderless'>
<h2 class='event-details__also-great-heading'>
<a href="/berlin/events/2019-07-10">More on this day</a>
</h2>
<div data-react-class="FetchingProductionTileList" data-react-props="{&quot;productionIds&quot;:[260245,259576,239536],&quot;modifierClass&quot;:&quot;production-list--hide-last-event&quot;,&quot;payloadScope&quot;:{&quot;city&quot;:[&quot;munich&quot;]},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}"></div>
<div class='event-details__also-great-button-container'>
<a class="event-details__also-great-button" href="/berlin/events/2019-07-10">Show all event recommendations on this day</a>
</div>
</div>
<div data-react-class="UserListModal" data-react-props="{&quot;eventId&quot;:1321966,&quot;total&quot;:1,&quot;title&quot;:&quot;has this on the list&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}"></div>
<footer class='footer'>
<hr>
<div class='footer__section'>
<div class='footer-incentive'>
<p class='footer-incentive__description'>
See what your friends are up to, what’s happening at your favorite venues and take your chance to win tickets. Sounds good?
</p>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;Sign up now!&quot;,&quot;className&quot;:&quot;footer-incentive__button button&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/login&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Footer Signup incentive&quot;}}"></div>
</div>
</div>
<hr class='hide-on-mobile'>
<div class='footer__section hide-on-mobile'>
<div class='footer-event-suggestions'>
<p class='footer-event-suggestions__teaser'>
You know a fantastic event that should be on ASK HELMUT? Why not suggest it!
</p>
<a data-trackable="true" data-action-target="Suggest Event Link" data-category="Footer" class="footer-event-suggestions__button button" href="/suggestions/new">Suggest event</a>
</div>
</div>
<hr>
<div class='footer__section'>
<div class='footer__menu-container'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
ASK HELMUT lives in
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/berlin">Berlin</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/cologne">Cologne</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/hamburg">Hamburg</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/leipzig">Leipzig</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/munich">Munich</a>
</li>
</ul>
</div>
<hr class='link-list-separator show-on-mobile'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Follow HELMUT everywhere
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Facebook Icon" data-category="Footer" class="link-list__link" href="https://www.facebook.com/askhelmut">Facebook</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Instagram Icon" data-category="Footer" class="link-list__link" href="https://instagram.com/askhelmut">Instagram</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Twitter Icon" data-category="Footer" class="link-list__link" href="https://twitter.com/askhelmut">Twitter</a>
</li>
</ul>
<hr class='link-list-separator show-on-mobile'>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Useful stuff
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Contact Link" data-category="Footer" class="link-list__link" href="/contact">Contact</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Event Suggestion Link" data-category="Footer" class="link-list__link" href="/suggestions/new">Suggest event</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Imprint Link" data-category="Footer" class="link-list__link" href="/imprint">Imprint</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Disclaimer Link" data-category="Footer" class="link-list__link" href="/disclaimer">Disclaimer</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="About Link" data-category="Footer" class="link-list__link" href="/about">About HELMUT</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Media Kit Link" data-category="Footer" class="link-list__link" href="/media-kit">Media Kit</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Jobs Link" data-category="Footer" class="link-list__link" href="http://jobs.askhelmut.com/">Jobs</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Press Link" data-category="Footer" class="link-list__link" href="/press">Press</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="ToS Link" data-category="Footer" class="link-list__link" href="/tos">Terms</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Privacy Policy Link" data-category="Footer" class="link-list__link" href="/privacy">Privacy</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Office Link" data-category="Footer" class="link-list__link" href="/hosts/sign_in">Partner login</a>
</li>
</ul>
<hr class='link-list-separator'>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="German Link" data-category="Main Menu" class="link-list__link" href="/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?locale=de">Deutsch</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="English Link" data-category="Main Menu" class="link-list__link" href="/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale?locale=en">English</a>
</li>
</ul>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading footer-menu__heading--large'>
Get the app!
</h5>
<p class='footer-menu__description'>
You’ll discover the hottest events around you in no time, and HELMUT can drop you a line when your favourite event is coming up.
</p>
<a class="app-button" target="blank" data-trackable="true" data-action-target="App Store Link" data-category="Footer" href="/iphone"><img alt="Download on the App Store" src="https://askhelmut.com/assets/frontend/app-store-9c610a853cdffbe26fa38156f713c3c7b5c9eb627aa2d1ec0bd2f55e87f5ba34.svg" />
</a><a class="app-button" target="blank" data-trackable="true" data-action-target="Play Store Link" data-category="Footer" href="/android"><img alt="Get it on Google Play" src="https://askhelmut.com/assets/frontend/play-store-3af56a9e3163173f3e8fd6a79edbb32ff7aac76797c5f6c111878d7986d5616a.svg" />
</a><hr class='link-list-separator show-on-mobile'>
</div>
</div>
</div>
</footer>
</div>
<div data-react-class="Modal" data-react-props="{}"></div>
<div data-react-class="FlashMessageStage" data-react-props="{}"></div>
<div data-react-class="SubscribeBanner" data-react-props="{&quot;templatePath&quot;:&quot;/frontend/modals/login&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;},&quot;wait&quot;:0}"></div>
<div data-react-class="ShareModal" data-react-props="{&quot;urlToShare&quot;:&quot;https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;,&quot;tosPath&quot;:&quot;/tos&quot;,&quot;resourceTitle&quot;:&quot;El Anatsui – Triumphant Scale&quot;,&quot;shareEmailSubject&quot;:&quot;Recommendation on ASK HELMUT&quot;,&quot;shareEmailBody&quot;:&quot;Hi there, you have to check this out: https://askhelmut.com/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2019-07-10-10-00-haus-der-kunst-muenchen-el-anatsui-triumphant-scale&quot;}}"></div>
</body>
</html>
