<!DOCTYPE html>
<html>
<head>
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.9&amp;appId=447142888715577"></script>
<link rel="stylesheet" media="screen, projection" href="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.css" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.js"></script>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7d915133f0","applicationID":"2612955","transactionName":"e15XQRNZWllXQBxQSldfTVAPUhlQRFddQksXQlFaFg==","queueTime":0,"applicationTime":221,"agent":""}</script>
<script type="text/javascript">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</script>
<link rel="stylesheet" media="screen, projection" href="https://askhelmut.com/assets/frontend-4b0b75ef73540ea5f064346cd4603a1706b41c8cebc07240654604b060e2eca0.css" type="text/css" />
<script>
  window.ENV = { RAILS_ENV: "production" };
</script>
<script src="https://cdn.ravenjs.com/3.22.2/raven.min.js"></script>
<script src="https://askhelmut.com/assets/frontend-6ce65fd1d61adc4731b9b327035f58687cae2ef8f8d64e3b6002e9d0b5300e56.js"></script>
<script>
  var disableCookie = 'ga-disable-UA-41396494-14';
  if (document.cookie.indexOf(disableCookie + '=true') > -1) {
      window[disableCookie] = true;
  }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-41396494-14', 'auto');
  ga('set', 'anonymizeIp', true);
</script>
<link href='/manifest.webmanifest' rel='manifest'>
<link href='/favicon16x16.png' rel='icon' sizes='16x16'>
<link href='/favicon32x32.png' rel='icon' sizes='32x32'>
<link href='/apple-touch-icon-180x180.png' rel='apple-touch-icon' sizes='180x180'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/events/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/productions/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/lists/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/festivals/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/organizations/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/venues/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/app' rel='alternate'>
<meta content='true' name='HandheldFriendly'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='ASK HELMUT' name='application-name'>
<meta content='askhelmut://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:ios:url'>
<meta content='730977672' name='al:ios:app_store_id'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:ios:app_name'>
<meta content='askhelmut://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:android:url'>
<meta content='com.askhelmut.askhelmut_app' name='al:android:package_name'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:android:app_name'>
<meta content='447142888715577' property='fb:app_id'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@' name='twitter:site'>
<meta content='ASK HELMUT – Best time out in Berlin.' property='og:site_name'>
<script type="application/ld+json">
//<![CDATA[
{"@context" : "http://schema.org", "@type" : "Organization", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com", "sameAs" : [ "https://www.facebook.com/askhelmut", "https://www.twitter.com/askhelmut", "https://plus.google.com/askhelmut", "https://www.instagram.com/askhelmut/"]}
{"@context" : "http://schema.org", "@type" : "WebSite", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com"

//]]>
</script><script>
  var ravenOptions = {
    // Will cause a deprecation warning, but the demise of `ignoreErrors` is still under discussion.
    // See: https://github.com/getsentry/raven-js/issues/73
    ignoreErrors: [
      // Random plugins/extensions
      'top.GLOBALS',
    ],
    ignoreUrls: [
      // Facebook flakiness
      /graph\.facebook\.com/i,
      // Facebook blocked
      /connect\.facebook\.net\/en_US\/all\.js/i,
      // Woopra flakiness
      /eatdifferent\.com\.woopra-ns\.com/i,
      /static\.woopra\.com\/js\/woopra\.js/i,
      // Chrome extensions
      /extensions\//i,
      /^chrome:\/\//i,
      // Other plugins
      /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
      /webappstoolbarba\.texthelp\.com\//i,
      /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
  
    ],
    whitelistUrls: [
      /https?:\/\/((cdn|www)\.)?askhelmut\.com/
    ]
  };
  if (typeof Raven !== 'undefined') {
    Raven.config('https://0c1ad3c7b2854afd8f156533e7d343ae@sentry.io/73315', ravenOptions).install();
  }
</script>
<title>KLAN – 15.11.2018 20:00 @ STROM | ASK HELMUT – Best time out in Berlin.</title>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AqyXuB/6UyGeoNL9BpMcPKDVmrN0hf9lMVFQNcXE8r1nV8Vu9Tj/isoamAz/APi23FItSMy6yRmam/jH9mmerQ==" />
<script>
  ga('set', 'dimension1', 'berlin')
  ga('set', 'dimension2', 'munich')
  
  if(window.document.referrer.indexOf('askhelmut.com') == -1) {
    ga('set', 'dimension3', window.document.referrer);
  }
</script>
<link href='https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15' hreflang='x-default' rel='alternate'>
<link href='https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?locale=de' hreflang='de' rel='alternate'>
<link href='https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?locale=en' hreflang='en' rel='alternate'>
<link href='https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15' rel='canonical'>
<meta content='de_DE' property='og:locale'>
<meta content='&amp;quot;Wann hast du Zeit - Tour 2018&amp;quot;  „Wir wachsen nach innen / Wir messen uns nicht an den Dingen / Wir geben uns Zeit, wir geben uns Sinn / Wir geben uns einfach hin“ – man sollte nie aufhören, sich vorzustellen, wie die Welt am besten wäre. Die Brüder Stefan und Mich...' name='description'>
<meta content='KLAN' property='og:title'>
<meta content='&amp;quot;Wann hast du Zeit - Tour 2018&amp;quot;  „Wir wachsen nach innen / Wir messen uns nicht an den Dingen / Wir geben uns Zeit, wir geben uns Sinn / Wir geben uns einfach hin“ – man sollte nie aufhören, sich vorzustellen, wie die Welt am besten wäre. Die Brüder Stefan und Mich...' property='og:description'>
<meta content='askhelmut:event' property='og:type'>
<meta content='https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15' property='og:url'>
<meta content='KLAN' name='twitter:title'>
<meta content='&amp;quot;Wann hast du Zeit - Tour 2018&amp;quot;  „Wir wachsen nach innen / Wir messen uns nicht an den Dingen / Wir geben uns Zeit, wir geben uns Sinn / Wir geben uns einfach hin“ – man sollte nie aufhören, sich vorzustellen, wie die Welt am besten wäre. Die Brüder Stefan und Mich...' name='twitter:description'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/500292/3d74c22b-1eac-4d81-88c4-ba1bd3902781.jpg' property='og:image'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/500292/3d74c22b-1eac-4d81-88c4-ba1bd3902781.jpg' name='twitter:image:src'>
<script>
  if (typeof Raven !== 'undefined') {
    Raven.setUserContext({ user_id: 'unknown' });
  }
  window.INITIAL_STATE = {"auth":{"jwtToken":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcGlfY2xpZW50X3Rva2VuIjoidGQzT3dxQ0Ywb2s3Tmx4VFBpb0FleW5aZl9zNVRYcVMzd3dWTm1NUG80Um0zWWt0bWx5QjRTVktYQV9CWTVlbzlEQWJGcG1MTFFUWVZsUDJ2RlFPUERBNGZFdVJ3TGJxMGgwLVkyZ0w1c3djdjZ3dUo0VFl1QWdfM0JVSUpnaGIifQ.8dzNaWBeqF7tgCbuZ6C9nyVR4-RCYpgayXMYZL4TRAU"},"client":{"locale":"en","timezone":"Europe/Berlin","city":"berlin"},"user":{"authenticated":false},"flash":{"messages":[]}};
  window.locale = "en"
</script>
</head>
<body>
<nav class='nav'>
<div class='nav-main-container'>
<div class='nav-main'>
<div class='nav-main__left'>
<a data-trackable="true" data-action-target="Logo Link" data-category="Main Menu" href="/berlin"><div class='logo'></div>
</a><ul class='menu'>
<li class='menu__item menu__item--show-mobile'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Berlin&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;city-dropdown-content&#39;\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item'>
<div data-react-class="SearchBar" data-react-props="{&quot;city&quot;:&quot;berlin&quot;,&quot;translations&quot;:{&quot;placeholder&quot;:&quot;Artists, topics, venues&quot;,&quot;production&quot;:&quot;Event&quot;,&quot;festival&quot;:&quot;Festival&quot;,&quot;organization&quot;:&quot;Organization&quot;,&quot;user&quot;:&quot;User&quot;,&quot;venue&quot;:&quot;Venue&quot;,&quot;curated_list&quot;:&quot;Curated Lists&quot;,&quot;no_results&quot;:&quot;Oops, HELMUT can&#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.&quot;},&quot;header&quot;:true}"></div>
</li>
</ul>
</div>
<div class='nav-main__right'>
<ul class='menu'>
<li class='menu__item'>
<a class="menu__item-link" href="/berlin/surprise">HELMUT SURPRISE</a>
</li>
<li class='menu__item'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Recommendations&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown curated-list-dropdown-content&#39;\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_HL_1200px_neu.jpg\&quot; alt=\&quot;Thumb hl 1200px neu\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHelmut\u0026#39;s List Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nHere you\u0026#39;ll find raffles for shows highly recommended by HELMUT\u0026#39;S friends. Concerts, theatre or movies – with a little bit of luck you and a friend will be on the finest guestlists in town.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_projection_1200px_17.jpg\&quot; alt=\&quot;Thumb projection 1200px 17\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUTS Picks Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nHELMUT offers you a firework of event highlights in this gorgeous city.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_Helmut_presents_1200px.jpg\&quot; alt=\&quot;Thumb helmut presents 1200px\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUT PRESENTS\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nSelected tours, concerts, exhibitions and film openings that are bound to rock the nation.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_priceless_stage_1200px_orange.jpg\&quot; alt=\&quot;Thumb priceless stage 1200px orange\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nPriceless Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nThe list for truly unique events in Berlin.\n\u003c/p\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-sponsor-logo-line&#39;\u003e\n\u003cspan\u003e\nIn cooperation with\n\u003c/span\u003e\n\u003cimg class=\&quot;curated-list-dropdown-content__item-sponsor-logo\&quot; src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/organization/sponsor_logo/359/mc_vrt_reverse_black_HELMUT.svg\&quot; alt=\&quot;Mc vrt reverse black helmut\&quot; /\u003e\n\u003c/div\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}" id="curated-list-dropdown"></div>
</li>
<li class='menu__item'>
<div class='dropdown'>
<div data-react-class="DatePicker" data-react-props="{&quot;translations&quot;:{&quot;today&quot;:&quot;Today&quot;,&quot;tomorrow&quot;:&quot;Tomorrow&quot;},&quot;locale&quot;:&quot;en&quot;,&quot;pathTemplate&quot;:&quot;/berlin/events/YYYY-MM-DD&quot;,&quot;buttonClass&quot;:&quot;dropdown__toggle menu-dropdown__toggle&quot;,&quot;buttonElement&quot;:&quot;a&quot;,&quot;buttonHtml&quot;:&quot;Dates&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Main Menu&quot;}}" id="date-picker"></div>
</div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--hide-on-desktop'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;\u003cdiv class=&#39;hamburger&#39;\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003c/div\u003e\n&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown main-dropdown-content&#39;\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;SearchBar\&quot; data-react-props=\&quot;{\u0026quot;city\u0026quot;:\u0026quot;berlin\u0026quot;,\u0026quot;clearOnBlur\u0026quot;:false,\u0026quot;translations\u0026quot;:{\u0026quot;placeholder\u0026quot;:\u0026quot;Artists, topics, venues\u0026quot;,\u0026quot;production\u0026quot;:\u0026quot;Event\u0026quot;,\u0026quot;festival\u0026quot;:\u0026quot;Festival\u0026quot;,\u0026quot;organization\u0026quot;:\u0026quot;Organization\u0026quot;,\u0026quot;user\u0026quot;:\u0026quot;User\u0026quot;,\u0026quot;venue\u0026quot;:\u0026quot;Venue\u0026quot;,\u0026quot;curated_list\u0026quot;:\u0026quot;Curated Lists\u0026quot;,\u0026quot;no_results\u0026quot;:\u0026quot;Oops, HELMUT can\u0026#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.\u0026quot;},\u0026quot;darker\u0026quot;:true,\u0026quot;header\u0026quot;:true}\&quot; class=\&quot;main-dropdown-content__column main-dropdown-content__column--full\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003ca class=\&quot;link-list__item link-list__link\&quot; href=\&quot;/surprise\&quot;\u003eHELMUT SURPRISE\u003c/a\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nRecommendations\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003eHelmut\u0026#39;s List Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/berlin\&quot;\u003eHELMUTS Picks Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003eHELMUT PRESENTS\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003ePriceless Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nFollow HELMUT\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Facebook Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://www.facebook.com/askhelmut\&quot;\u003eFacebook\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Instagram Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://instagram.com/askhelmut\&quot;\u003eInstagram\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Blog Link\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/blog\&quot;\u003eBlog\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003cdiv data-react-class=\&quot;ModalLink\&quot; data-react-props=\&quot;{\u0026quot;contentHtml\u0026quot;:\u0026quot;Login\\n\u0026quot;,\u0026quot;className\u0026quot;:\u0026quot;link-list__item link-list__link\u0026quot;,\u0026quot;templatePath\u0026quot;:\u0026quot;/frontend/modals/authentication_select\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Events\u0026quot;,\u0026quot;actionTarget\u0026quot;:\u0026quot;Login Link\u0026quot;,\u0026quot;title\u0026quot;:\u0026quot;Authentication Gate Dialog\u0026quot;}}\&quot;\u003e\u003c/div\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nWhats on\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Today Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-11-14\&quot;\u003eToday\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Tomorrow Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-11-15\&quot;\u003eTomorrow\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;DatePicker\&quot; data-react-props=\&quot;{\u0026quot;translations\u0026quot;:{\u0026quot;today\u0026quot;:\u0026quot;Today\u0026quot;,\u0026quot;tomorrow\u0026quot;:\u0026quot;Tomorrow\u0026quot;},\u0026quot;locale\u0026quot;:\u0026quot;en\u0026quot;,\u0026quot;pathTemplate\u0026quot;:\u0026quot;/berlin/events/YYYY-MM-DD\u0026quot;,\u0026quot;buttonClass\u0026quot;:\u0026quot;button button--clear link-list__item-button\u0026quot;,\u0026quot;buttonHtml\u0026quot;:\u0026quot;Another day\u0026quot;,\u0026quot;currentDate\u0026quot;:\u0026quot;2018-11-14\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Main Menu\u0026quot;}}\&quot; class=\&quot;link-list__link\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nASK HELMUT in\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--account'>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;\u003ci class=&#39;ah-icon-profile menu__sign-in-icon&#39;\u003e\u003c/i\u003e\n\u003cdiv class=&#39;menu__sign-in-label&#39;\u003e\nLogin\n\u003c/div\u003e\n&quot;,&quot;className&quot;:&quot;menu__sign-in&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Authentication Gate Dialog&quot;}}"></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<header class='header'>
<div class='header-background'>
<img class="header-background__content" src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/500292/blurred_3d74c22b-1eac-4d81-88c4-ba1bd3902781.jpg" alt="Blurred 3d74c22b 1eac 4d81 88c4 ba1bd3902781" />
</div>
<div class='header-container'>
<div class='header-block'>
<div class='header-block__content'>
<h1 class='header-block-title'>
KLAN
</h1>
<p class='header-block-meta'>
Zwischen persönlichen und gesellschaftskritischen Inhalten positionieren sich die beiden Brüder Stefan und Michael mit deutschem Pop selbstbewusst und geradlinig. Die zwei Pfarrerssöhne bringen klare Emotionen mit.
<span class='header-block-meta__source'>
ASK HELMUT
</span>
</p>
<div class='header-button-group'>
<div data-react-class="FavoriteToggleButton" data-react-props="{&quot;label&quot;:&quot;Favorite&quot;,&quot;count&quot;:0,&quot;eventId&quot;:1036142,&quot;className&quot;:&quot;button&quot;,&quot;classNameModifier&quot;:&quot;button--primary button--fixable&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;}}" class="header-button-group__item"></div>
<div data-react-class="ShareButton" data-react-props="{&quot;urlToShare&quot;:&quot;https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;,&quot;tosPath&quot;:&quot;/tos&quot;,&quot;eventsCountLabel&quot;:&quot;of 1&quot;,&quot;labelEmbedLink&quot;:&quot;Embed this event in your own page.&quot;,&quot;resourceTitle&quot;:&quot;KLAN&quot;,&quot;shareEmailSubject&quot;:&quot;Recommendation on ASK HELMUT&quot;,&quot;shareEmailBody&quot;:&quot;Hi there, you have to check this out: https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;},&quot;buttonClasses&quot;:&quot;button--transparent&quot;}" class="header-button-group__item"></div>
</div>
</div>
<div class='header-block__cover'>
<div class='cover-image'>
<div class='cover-image__content'>
<img src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/500292/cropped_3d74c22b-1eac-4d81-88c4-ba1bd3902781.jpg" alt="Cropped 3d74c22b 1eac 4d81 88c4 ba1bd3902781" />
</div>
<small class='cover-image__copyright ellipsis'>
Dorothea Dittrich
</small>
</div>
</div>
</div>
</div>
</header>
<script type="application/ld+json">
//<![CDATA[
{"@context": "http://schema.org", "@type": "Event", "name": "KLAN", "startDate" : "2018-11-15 20:00:00 +0100", "url" : "https://askhelmut.com/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss", "location" : {"@type" : "Place", "sameAs" : "http://www.strom-muenchen.com", "name" : "STROM", "address" : "Lindwurmstr. 88, 80337 Munich"}}

//]]>
</script><div class='page-container'>
<div class='page-block'>
<div class='page-block__sidebar page-block__sidebar--show-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1036142,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;has this on the list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;}}"></div>
<hr>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section event-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-time icon-fix-2'></i>
</div>
<div class='panel__content panel__content--large'>
Thu 15.11.2018
<strong class='m-l-1'>
20:00
</strong>
</div>
</div>
<div class='panel'>
<div class='panel__icon'></div>
<div class='panel__content panel__content--large'>
</div>
</div>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-1'></i>
</div>
<div class='panel__content panel__content--large'>
<div data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;STROM, Munich&quot;,&quot;target&quot;:&quot;venue-details&quot;,&quot;className&quot;:&quot;link-soft&quot;}"></div>
</div>
</div>
<div class='panel m-t-2'>
<div class='panel__icon'>
<i class='ah-icon-ticket ah-icon--pink icon-fix-1'></i>
</div>
<div class='panel__content panel__content--emphasized panel__content--bold'>
<a target="_blank" class="link" data-trackable="true" data-action-target="Ticket Link" data-category="Events" href="https://www.ticketmaster.de?camefrom=de_sel_koop&amp;brand=de_selectiveartists">Order Ticket
</a></div>
</div>
</section>
<hr>
<section class='section'>
<div class='description'>
<p>"Wann hast du Zeit - Tour 2018"</p>
<p>„Wir wachsen nach innen / Wir messen uns nicht an den Dingen / Wir geben uns Zeit, wir geben uns Sinn / Wir geben uns einfach hin“ – man sollte nie aufhören, sich vorzustellen, wie die Welt am besten wäre. Die Brüder Stefan und Michael machen deutschen Pop. Klar und cool, selbstbewusst und kritisch, geradlinig und emotional.
<br>In Leipzig aufgewachsen mit Kirchenchor und Straßenmusik, später dann Techno und Alternative zugewandt, wird der eine Gitarrist und der andere geht nach Berlin, um Medizin zu studieren. Dort kommen sie 2016 als Musiker und Texter wieder zusammen und arbeiten seitdem im Homestudio an ihrer gemeinsamen musikalischen Vision. Einem Sound, der urban und modern ist, dem man aber die organischen Wurzeln im Soul und Trip Hop anhört. Und Texten, die die relevanten Themen ihrer Gegenwart neu verhandeln: Familie, Liebe und das, woran wir glauben. Mit präzisem Blick für die Risse, Brüche und Facetten vertonen und verkörpern sie die oft so gegensätzlichen Gefühle ihrer Generation. Und vielleicht ist das die größte Stärke von KLAN: den Fragen ihrer Zeit mit Mut und Offenheit gegenüberzutreten und dabei der Schwere Leichtigkeit zu verleihen.
<br>Auch live entfalten die kraftvollen Songs eine mitreißende Dynamik. Wenn KLAN auf der Bühne stehen, erlebt man zwei authentische Musiker, die nicht nur ein Gespür für große Melodien haben, sondern auch eine klare Botschaft. 2017 tourten sie mit Elif, Nisse, Vök und traten auf dem Reeperbahnfestival in Hamburg und dem Waves Vienna auf. Ihr Debüt-Album erscheint noch in diesem Jahr und entstand in Zusammenarbeit mit Tim Tautorat, der bereits den LPs von Faber, AnnenMayKantereit oder den Kooks seine musikalische Handschrift gab. Im April 2018 spielten sie ihre erste eigene Tour. Das Debutalbum „Wann hast du Zeit?“ erscheint diesen Oktober und ist ab sofort vorbestellbar. Im November folgt die gleichnamige Tour.</p>
</div>
</section>
<hr>
</div>
<div class='page-block__sidebar'>
<div class='cta-banner cta-banner--small cta-banner--surprise'>
<a data-trackable="true" data-action-target="Surprise Button" data-category="Sidebar Surprise Banner" href="/berlin/surprise"><h2 class='cta-banner__title cta-banner__title--surprise'>
Discover new artists and places in Munich.
</h2>
<p class='cta-banner__subtitle cta-banner__subtitle--surprise'>
Treat yourself to a HELMUT SURPRISE. You pick the day, we choose the event for you from the day’s highlights.
</p>
<button class='button button--primary cta-banner__button cta-banner__button--surprise'>
Show me!
</button>
</a></div>
<hr>
<div class='hide-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1036142,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;has this on the list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;}}"></div>
</div>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='surpervisors'>
<h3 class='supervisors__title'>
This event is brought to you by
</h3>
<a class="surpervisor link-soft" data-trackable="true" data-action-target="Supervisor Link" data-category="Events" href="/organizations/selective-artists"><img class="surpervisor__cover-image" src="https://askhelmut.com/images/default_image.png" alt="Default image" />
<div class='supervisor__content'>
<h3 class='supervisor__title'>
selective artists
</h3>
<h4 class='supervisor__program'>
Program
</h4>
</div>
</a><hr>
</section>
<section class='section m-t-3' id='venue-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-2'></i>
</div>
<div class='panel__content panel__content--small'>
<a class="link-soft" data-trackable="true" data-action-target="Venuedetails Link" data-category="Events" href="/venues/strom"><h3>
STROM
</h3>
<h4>
Program
</h4>
</a><p class='m-t-2'>
Lindwurmstr. 88, 80337 Munich
</p>
<p>
0049892-420-5715
</p>
<p class='m-t-1'>
<a target="blank" data-trackable="true" data-action-target="Venue Website Link" data-category="Events" href="http://www.strom-muenchen.com">www.strom-muenchen.com</a>
</p>
</div>
</div>
</section>
</div>
</div>
</div>
<div class='page-full m-t-3 m-b-3'>
<div data-react-class="MapboxMap" data-react-props="{&quot;apiKey&quot;:&quot;pk.eyJ1IjoiYXNraGVsbXV0IiwiYSI6ImNqaTRxY2dyczAwZTkzcXFsaGJjZTU2NTcifQ.uKL69Q95fNqcL4MzGbHNVg&quot;,&quot;geoJson&quot;:{&quot;type&quot;:&quot;FeatureCollection&quot;,&quot;features&quot;:[{&quot;type&quot;:&quot;Feature&quot;,&quot;properties&quot;:{&quot;title&quot;:&quot;STROM&quot;,&quot;description&quot;:&quot;&quot;},&quot;geometry&quot;:{&quot;coordinates&quot;:[11.5488897,48.1248986],&quot;type&quot;:&quot;Point&quot;}}]}}"></div>
</div>
<hr>
<div class='page-container page-container--mobile-borderless'>
<h2 class='m-t-3 m-b-2'>
More on this day
</h2>
<div data-react-class="FetchingProductionTileList" data-react-props="{&quot;productionIds&quot;:[222767,233218,229173],&quot;modifierClass&quot;:&quot;event-list--hide-last-event&quot;,&quot;payloadScope&quot;:{&quot;city&quot;:[&quot;berlin&quot;]},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}"></div>
</div>
<div data-react-class="UserListModal" data-react-props="{&quot;eventId&quot;:1036142,&quot;total&quot;:0,&quot;title&quot;:&quot;has this on the list&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15&quot;}}"></div>
<footer class='footer'>
<hr>
<div class='footer__section'>
<div class='footer-incentive'>
<p class='footer-incentive__description'>
See what your friends are up to, what’s happening at your favorite venues and take your chance to win tickets. Sounds good?
</p>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;Sign up now!&quot;,&quot;className&quot;:&quot;footer-incentive__button button&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Footer Signup incentive&quot;}}"></div>
</div>
</div>
<hr class='hide-on-mobile'>
<div class='footer__section hide-on-mobile'>
<div class='footer-event-suggestions'>
<p class='footer-event-suggestions__teaser'>
You know a fantastic event that should be on ASK HELMUT? Why not suggest it!
</p>
<a data-trackable="true" data-action-target="Suggest Event Link" data-category="Footer" class="footer-event-suggestions__button button" href="/suggestions/new">Suggest event</a>
</div>
</div>
<hr>
<div class='footer__section'>
<div class='footer__menu-container'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
ASK HELMUT lives in
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/berlin">Berlin</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/cologne">Cologne</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/hamburg">Hamburg</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/leipzig">Leipzig</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/munich">Munich</a>
</li>
</ul>
</div>
<hr class='link-list-separator show-on-mobile'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Follow HELMUT everywhere
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Facebook Icon" data-category="Footer" class="link-list__link" href="https://www.facebook.com/askhelmut">Facebook</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Instagram Icon" data-category="Footer" class="link-list__link" href="https://instagram.com/askhelmut">Instagram</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Twitter Icon" data-category="Footer" class="link-list__link" href="https://twitter.com/askhelmut">Twitter</a>
</li>
</ul>
<hr class='link-list-separator show-on-mobile'>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Useful stuff
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Contact Link" data-category="Footer" class="link-list__link" href="/contact">Contact</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Event Suggestion Link" data-category="Footer" class="link-list__link" href="/suggestions/new">Suggest event</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Imprint Link" data-category="Footer" class="link-list__link" href="/imprint">Imprint</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Disclaimer Link" data-category="Footer" class="link-list__link" href="/disclaimer">Disclaimer</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="About Link" data-category="Footer" class="link-list__link" href="/about">About HELMUT</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Press Link" data-category="Footer" class="link-list__link" href="/press">Press</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="ToS Link" data-category="Footer" class="link-list__link" href="/tos">Terms</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Privacy Policy Link" data-category="Footer" class="link-list__link" href="/privacy">Privacy</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Office Link" data-category="Footer" class="link-list__link" href="/hosts/sign_in">Partner login</a>
</li>
</ul>
<hr class='link-list-separator'>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="German Link" data-category="Main Menu" class="link-list__link" href="/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?locale=de">Deutsch</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="English Link" data-category="Main Menu" class="link-list__link" href="/events/2018-11-15-20-00-strom-klan-031a20e9-2625-4a8f-bba7-129456b3db15?locale=en">English</a>
</li>
</ul>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading footer-menu__heading--large'>
Get the app!
</h5>
<p class='footer-menu__description'>
You’ll discover the hottest events around you in no time, and HELMUT can drop you a line when your favourite event is coming up.
</p>
<a class="app-button" target="blank" data-trackable="true" data-action-target="App Store Link" data-category="Footer" href="/iphone"><img alt="Download on the App Store" src="https://askhelmut.com/assets/frontend/app-store-9c610a853cdffbe26fa38156f713c3c7b5c9eb627aa2d1ec0bd2f55e87f5ba34.svg" />
</a><a class="app-button" target="blank" data-trackable="true" data-action-target="Play Store Link" data-category="Footer" href="/android"><img alt="Get it on Google Play" src="https://askhelmut.com/assets/frontend/play-store-3af56a9e3163173f3e8fd6a79edbb32ff7aac76797c5f6c111878d7986d5616a.svg" />
</a><hr class='link-list-separator show-on-mobile'>
</div>
</div>
</div>
</footer>
<div data-react-class="Modal" data-react-props="{}"></div>
<div data-react-class="FlashMessageStage" data-react-props="{}"></div>
<div data-react-class="CookieConsentBanner" data-react-props="{&quot;privacyPolicyPath&quot;:&quot;/privacy&quot;}"></div>
</body>
</html>
