<!DOCTYPE html>
<html>
<head>
<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.7&amp;appId=447142888715577"></script>
<link rel="stylesheet" media="screen, projection" href="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.css" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/mapbox-gl/0.45.0/mapbox-gl.js"></script>
<meta charset='utf-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"7d915133f0","applicationID":"2612955","transactionName":"e15XQRNZWllXQBxQSldfTVAPUhlQRFddQksXQlFaFg==","queueTime":0,"applicationTime":193,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<link rel="stylesheet" media="screen, projection" href="https://askhelmut.com/assets/frontend-b04e65566580dae52cd2aa85eb109339f85e1466b958b0ddd82bb4ab0488fd92.css" type="text/css" />
<script>
  window.ENV = { RAILS_ENV: "production" };
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
<script src="https://cdn.ravenjs.com/3.22.2/raven.min.js"></script>
<script src="https://askhelmut.com/assets/frontend-c11f620301504e993ba3685d0b18b8cc7bead2309c2731027de86e3cf8de4e42.js"></script>
<script>
  var disableCookie = 'ga-disable-UA-41396494-14';
  if (document.cookie.indexOf(disableCookie + '=true') > -1) {
      window[disableCookie] = true;
  }
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-41396494-14', 'auto');
  ga('set', 'anonymizeIp', true);
</script>
<link href='/manifest.webmanifest' rel='manifest'>
<link href='/favicon16x16.png' rel='icon' sizes='16x16'>
<link href='/favicon32x32.png' rel='icon' sizes='32x32'>
<link href='/apple-touch-icon-180x180.png' rel='apple-touch-icon' sizes='180x180'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/events/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/productions/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/lists/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/festivals/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/organizations/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/venues/.*' rel='alternate'>
<link href='android-app://com.askhelmut.askhelmut_app/https/askhelmut.com/app' rel='alternate'>
<meta content='true' name='HandheldFriendly'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<meta content='ASK HELMUT' name='application-name'>
<meta content='askhelmut://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:ios:url'>
<meta content='730977672' name='al:ios:app_store_id'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:ios:app_name'>
<meta content='askhelmut://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss' name='al:android:url'>
<meta content='com.askhelmut.askhelmut_app' name='al:android:package_name'>
<meta content='ASK HELMUT – Best time out in Berlin.' name='al:android:app_name'>
<meta content='447142888715577' property='fb:app_id'>
<meta content='summary_large_image' name='twitter:card'>
<meta content='@' name='twitter:site'>
<meta content='ASK HELMUT – Best time out in Berlin.' property='og:site_name'>
<script type="application/ld+json">
//<![CDATA[
{"@context" : "http://schema.org", "@type" : "Organization", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com", "sameAs" : [ "https://www.facebook.com/askhelmut", "https://www.twitter.com/askhelmut", "https://plus.google.com/askhelmut", "https://www.instagram.com/askhelmut/"]}
{"@context" : "http://schema.org", "@type" : "WebSite", "name" : "ASK HELMUT – Best time out in %{city}.", "url" : "https://askhelmut.com"

//]]>
</script><script>
  var ravenOptions = {
    // Will cause a deprecation warning, but the demise of `ignoreErrors` is still under discussion.
    // See: https://github.com/getsentry/raven-js/issues/73
    ignoreErrors: [
      // Random plugins/extensions
      'top.GLOBALS',
    ],
    ignoreUrls: [
      // Facebook flakiness
      /graph\.facebook\.com/i,
      // Facebook blocked
      /connect\.facebook\.net\/en_US\/all\.js/i,
      // Woopra flakiness
      /eatdifferent\.com\.woopra-ns\.com/i,
      /static\.woopra\.com\/js\/woopra\.js/i,
      // Chrome extensions
      /extensions\//i,
      /^chrome:\/\//i,
      // Other plugins
      /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
      /webappstoolbarba\.texthelp\.com\//i,
      /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
  
    ],
    whitelistUrls: [
      /https?:\/\/((cdn|www)\.)?askhelmut\.com/
    ]
  };
  if (typeof Raven !== 'undefined') {
    Raven.config('https://0c1ad3c7b2854afd8f156533e7d343ae@sentry.io/73315', ravenOptions).install();
  }
</script>
<title>Heppel &amp; Ettlich Eröffnungsfestival – 15.09.2018 15:00 @ Heppel &amp; Ettlich | ASK HELMUT – Best time out in Berlin.</title>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sdI4IIZ+DcSak348U1rJDmvLa2IncszJPiZhfKoXBW3DtZU6+6hRC1p7ge2NG4F7LUDxxqCDkDC+uVjREsNr4w==" />
<script>
  ga('set', 'dimension1', 'berlin')
  ga('set', 'dimension2', 'munich')
  
  if(window.document.referrer.indexOf('askhelmut.com') == -1) {
    ga('set', 'dimension3', window.document.referrer);
  }
</script>
<link href='https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival' hreflang='x-default' rel='alternate'>
<link href='https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?locale=de' hreflang='de' rel='alternate'>
<link href='https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?locale=en' hreflang='en' rel='alternate'>
<link href='https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival' rel='canonical'>
<meta content='de_DE' property='og:locale'>
<meta content='Hallo München &amp;amp; Friendz! Am 15.09 eröffnet das altbewährte Heppel &amp;amp; Ettlich endlich in neuem Gewand. Es wird ein wunderbares Festival mit großartigen Künstlern, die gleich mal das neue Zeitalter mit Pauken, Trompeten und Syntheziser einläuten sollen. Und das Beste: ...' name='description'>
<meta content='Heppel &amp; Ettlich Eröffnungsfestival' property='og:title'>
<meta content='Hallo München &amp;amp; Friendz! Am 15.09 eröffnet das altbewährte Heppel &amp;amp; Ettlich endlich in neuem Gewand. Es wird ein wunderbares Festival mit großartigen Künstlern, die gleich mal das neue Zeitalter mit Pauken, Trompeten und Syntheziser einläuten sollen. Und das Beste: ...' property='og:description'>
<meta content='askhelmut:event' property='og:type'>
<meta content='https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget' property='og:url'>
<meta content='Heppel &amp; Ettlich Eröffnungsfestival' name='twitter:title'>
<meta content='Hallo München &amp;amp; Friendz! Am 15.09 eröffnet das altbewährte Heppel &amp;amp; Ettlich endlich in neuem Gewand. Es wird ein wunderbares Festival mit großartigen Künstlern, die gleich mal das neue Zeitalter mit Pauken, Trompeten und Syntheziser einläuten sollen. Und das Beste: ...' name='twitter:description'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/512532/26cbe693-e06d-41b0-ae0c-7acc51cda322.jpg' property='og:image'>
<meta content='https://d35hgl232zrvre.cloudfront.net/uploads/image/file/512532/26cbe693-e06d-41b0-ae0c-7acc51cda322.jpg' name='twitter:image:src'>
<script>
  if (typeof Raven !== 'undefined') {
    Raven.setUserContext({ user_id: 'unknown' });
  }
  window.INITIAL_STATE = {"auth":{"jwtToken":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJhcGlfY2xpZW50X3Rva2VuIjoidGQzT3dxQ0Ywb2s3Tmx4VFBpb0FleW5aZl9zNVRYcVMzd3dWTm1NUG80Um0zWWt0bWx5QjRTVktYQV9CWTVlbzlEQWJGcG1MTFFUWVZsUDJ2RlFPUERBNGZFdVJ3TGJxMGgwLVkyZ0w1c3djdjZ3dUo0VFl1QWdfM0JVSUpnaGIifQ.8dzNaWBeqF7tgCbuZ6C9nyVR4-RCYpgayXMYZL4TRAU"},"client":{"locale":"en","timezone":"Europe/Berlin","city":"berlin"},"user":{"authenticated":false},"flash":{"messages":[]}};
  window.locale = "en"
</script>
</head>
<body>
<nav class='nav'>
<div class='nav-main-container'>
<div class='nav-main'>
<div class='nav-main__left'>
<a data-trackable="true" data-action-target="Logo Link" data-category="Main Menu" href="/berlin"><div class='logo'></div>
</a><ul class='menu'>
<li class='menu__item menu__item--show-mobile'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Berlin&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;city-dropdown-content&#39;\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;city-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;city-dropdown-content__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item'>
<div data-react-class="SearchBar" data-react-props="{&quot;city&quot;:&quot;berlin&quot;,&quot;translations&quot;:{&quot;placeholder&quot;:&quot;Artists, topics, venues&quot;,&quot;production&quot;:&quot;Event&quot;,&quot;festival&quot;:&quot;Festival&quot;,&quot;organization&quot;:&quot;Organization&quot;,&quot;user&quot;:&quot;User&quot;,&quot;venue&quot;:&quot;Venue&quot;,&quot;curated_list&quot;:&quot;Curated Lists&quot;,&quot;no_results&quot;:&quot;Oops, HELMUT can&#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.&quot;},&quot;header&quot;:true}"></div>
</li>
</ul>
</div>
<div class='nav-main__right'>
<ul class='menu'>
<li class='menu__item'>
<a class="menu__item-link menu__item-link--highlight" href="/berlin/surprise">HELMUT SURPRISE</a>
</li>
<li class='menu__item'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;Recommendations&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown curated-list-dropdown-content&#39;\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_HL_1200px_neu.jpg\&quot; alt=\&quot;Thumb hl 1200px neu\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHelmut\u0026#39;s List Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nHere you\u0026#39;ll find raffles for shows highly recommended by HELMUT\u0026#39;S friends. Concerts, theatre or movies – with a little bit of luck you and a friend will be on the finest guestlists in town.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_projection_1200px_17.jpg\&quot; alt=\&quot;Thumb projection 1200px 17\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUTS Picks of the day Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nReally good tips for going out on every single day in this gorgeous city.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_Helmut_presents_1200px.jpg\&quot; alt=\&quot;Thumb helmut presents 1200px\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nHELMUT PRESENTS\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nSelected tours, concerts, exhibitions and film openings that are bound to rock the nation.\n\u003c/p\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\u003cli class=&#39;curated-list-dropdown-content__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;curated-list-dropdown-content__item-link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003e\u003cdiv class=&#39;curated-list-dropdown-content__item-image&#39;\u003e\n\u003cimg src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/thumb_priceless_stage_1200px_orange.jpg\&quot; alt=\&quot;Thumb priceless stage 1200px orange\&quot; /\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-description&#39;\u003e\n\u003ch6 class=&#39;curated-list-dropdown-content__item-title&#39;\u003e\nPriceless Berlin\n\u003c/h6\u003e\n\u003cp class=&#39;curated-list-dropdown-content__item-subtitle&#39;\u003e\nThe list for truly unique events in Berlin.\n\u003c/p\u003e\n\u003cdiv class=&#39;curated-list-dropdown-content__item-sponsor-logo-line&#39;\u003e\n\u003cspan\u003e\nIn cooperation with\n\u003c/span\u003e\n\u003cimg class=\&quot;curated-list-dropdown-content__item-sponsor-logo\&quot; src=\&quot;https://d35hgl232zrvre.cloudfront.net/uploads/organization/sponsor_logo/359/mc_vrt_reverse_black_HELMUT.svg\&quot; alt=\&quot;Mc vrt reverse black helmut\&quot; /\u003e\n\u003c/div\u003e\n\u003c/div\u003e\n\u003c/a\u003e\u003c/li\u003e\n\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}" id="curated-list-dropdown"></div>
</li>
<li class='menu__item'>
<div class='dropdown'>
<div data-react-class="DatePicker" data-react-props="{&quot;translations&quot;:{&quot;today&quot;:&quot;Today&quot;,&quot;tomorrow&quot;:&quot;Tomorrow&quot;},&quot;locale&quot;:&quot;en&quot;,&quot;pathTemplate&quot;:&quot;/berlin/events/YYYY-MM-DD&quot;,&quot;buttonClass&quot;:&quot;dropdown__toggle menu-dropdown__toggle&quot;,&quot;buttonElement&quot;:&quot;a&quot;,&quot;buttonHtml&quot;:&quot;Dates&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Main Menu&quot;}}" id="date-picker"></div>
</div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--hide-on-desktop'>
<div data-react-class="Dropdown" data-react-props="{&quot;toggleContent&quot;:&quot;\u003cdiv class=&#39;hamburger&#39;\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003cdiv class=&#39;hamburger__line&#39;\u003e\u003c/div\u003e\n\u003c/div\u003e\n&quot;,&quot;dropdownClass&quot;:&quot;menu-dropdown&quot;,&quot;tabIndex&quot;:0,&quot;dropdownContent&quot;:&quot;\u003cul class=&#39;dropdown main-dropdown-content&#39;\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;SearchBar\&quot; data-react-props=\&quot;{\u0026quot;city\u0026quot;:\u0026quot;berlin\u0026quot;,\u0026quot;clearOnBlur\u0026quot;:false,\u0026quot;translations\u0026quot;:{\u0026quot;placeholder\u0026quot;:\u0026quot;Artists, topics, venues\u0026quot;,\u0026quot;production\u0026quot;:\u0026quot;Event\u0026quot;,\u0026quot;festival\u0026quot;:\u0026quot;Festival\u0026quot;,\u0026quot;organization\u0026quot;:\u0026quot;Organization\u0026quot;,\u0026quot;user\u0026quot;:\u0026quot;User\u0026quot;,\u0026quot;venue\u0026quot;:\u0026quot;Venue\u0026quot;,\u0026quot;curated_list\u0026quot;:\u0026quot;Curated Lists\u0026quot;,\u0026quot;no_results\u0026quot;:\u0026quot;Oops, HELMUT can\u0026#39;t seem to find anything matching your request. Please try again, maybe with different spelling or a different word.\u0026quot;},\u0026quot;darker\u0026quot;:true,\u0026quot;header\u0026quot;:true}\&quot; class=\&quot;main-dropdown-content__column main-dropdown-content__column--full\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003cli class=&#39;main-dropdown-content__item&#39;\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003ca class=\&quot;link-list__item link-list__link\&quot; href=\&quot;/surprise\&quot;\u003eHELMUT SURPRISE\u003c/a\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nRecommendations\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/helmuts-list-berlin\&quot;\u003eHelmut\u0026#39;s List Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/berlin\&quot;\u003eHELMUTS Picks of the day Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/presented-by-helmut\&quot;\u003eHELMUT PRESENTS\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Curated List Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/lists/priceless-berlin\&quot;\u003ePriceless Berlin\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nFollow HELMUT\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Facebook Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://www.facebook.com/askhelmut\&quot;\u003eFacebook\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Instagram Icon\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;https://instagram.com/askhelmut\&quot;\u003eInstagram\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca target=\&quot;blank\&quot; data-trackable=\&quot;true\&quot; data-action-target=\&quot;Blog Link\&quot; data-category=\&quot;Footer\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/blog\&quot;\u003eBlog\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003cdiv class=&#39;main-dropdown-content__column&#39;\u003e\n\u003cdiv data-react-class=\&quot;ModalLink\&quot; data-react-props=\&quot;{\u0026quot;contentHtml\u0026quot;:\u0026quot;Login\\n\u0026quot;,\u0026quot;className\u0026quot;:\u0026quot;link-list__item link-list__link\u0026quot;,\u0026quot;templatePath\u0026quot;:\u0026quot;/frontend/modals/authentication_select\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Events\u0026quot;,\u0026quot;actionTarget\u0026quot;:\u0026quot;Login Link\u0026quot;,\u0026quot;title\u0026quot;:\u0026quot;Authentication Gate Dialog\u0026quot;}}\&quot;\u003e\u003c/div\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nWhats on\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Today Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-09-14\&quot;\u003eToday\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;Tomorrow Button\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin/events/2018-09-15\&quot;\u003eTomorrow\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003cdiv data-react-class=\&quot;DatePicker\&quot; data-react-props=\&quot;{\u0026quot;translations\u0026quot;:{\u0026quot;today\u0026quot;:\u0026quot;Today\u0026quot;,\u0026quot;tomorrow\u0026quot;:\u0026quot;Tomorrow\u0026quot;},\u0026quot;locale\u0026quot;:\u0026quot;en\u0026quot;,\u0026quot;pathTemplate\u0026quot;:\u0026quot;/berlin/events/YYYY-MM-DD\u0026quot;,\u0026quot;buttonClass\u0026quot;:\u0026quot;button button--clear link-list__item-button\u0026quot;,\u0026quot;buttonHtml\u0026quot;:\u0026quot;Another day\u0026quot;,\u0026quot;currentDate\u0026quot;:\u0026quot;2018-09-14\u0026quot;,\u0026quot;tracking\u0026quot;:{\u0026quot;category\u0026quot;:\u0026quot;Main Menu\u0026quot;}}\&quot; class=\&quot;link-list__link\&quot;\u003e\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003chr class=&#39;link-list-separator&#39;\u003e\n\u003cp class=&#39;main-dropdown-content__heading&#39;\u003e\nASK HELMUT in\n\u003c/p\u003e\n\u003cul class=&#39;link-list&#39;\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/berlin\&quot;\u003eBerlin\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/cologne\&quot;\u003eCologne\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/hamburg\&quot;\u003eHamburg\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/leipzig\&quot;\u003eLeipzig\u003c/a\u003e\n\u003c/li\u003e\n\u003cli class=&#39;link-list__item&#39;\u003e\n\u003ca data-trackable=\&quot;true\&quot; data-action-target=\&quot;City Link\&quot; data-category=\&quot;Main Menu\&quot; class=\&quot;link-list__link\&quot; href=\&quot;/munich\&quot;\u003eMunich\u003c/a\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n\u003c/div\u003e\n\u003c/li\u003e\n\u003c/ul\u003e\n&quot;,&quot;closeButtonLabel&quot;:&quot;Return&quot;}"></div>
</li>
<li class='menu__item menu__item--show-mobile menu__item--account'>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;\u003ci class=&#39;ah-icon-profile menu__sign-in-icon&#39;\u003e\u003c/i\u003e\n\u003cdiv class=&#39;menu__sign-in-label&#39;\u003e\nLogin\n\u003c/div\u003e\n&quot;,&quot;className&quot;:&quot;menu__sign-in&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Authentication Gate Dialog&quot;}}"></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<header class='header'>
<div class='header-background'>
<img class="header-background__content" src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/512532/blurred_26cbe693-e06d-41b0-ae0c-7acc51cda322.jpg" alt="Blurred 26cbe693 e06d 41b0 ae0c 7acc51cda322" />
</div>
<div class='header-container'>
<div class='header-block'>
<div class='header-block__content'>
<div class='header-block-before-title header-block-before-title--uppercase'>
Pick of the day
</div>
<h1 class='header-block-title'>
Heppel &amp; Ettlich Eröffnungsfestival
</h1>
<p class='header-block-meta'>
Das kleine Theater erstrahlt im neuen Glanz und was würde da besser passen als ein Eröffnungsfestival? Von Folk-Jazz über Indie-DJ, bis hin zu bayerischen Akkordeonspielern, das Festival ist ebenso besonders wie das Hebel und Ettlich.
<span class='header-block-meta__source'>
ASK HELMUT
</span>
</p>
<div class='header-button-group'>
<div data-react-class="FavoriteToggleButton" data-react-props="{&quot;label&quot;:&quot;Favorite&quot;,&quot;count&quot;:0,&quot;eventId&quot;:1107478,&quot;className&quot;:&quot;button&quot;,&quot;classNameModifier&quot;:&quot;button--primary button--fixable&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;}}" class="header-button-group__item"></div>
<div data-react-class="ShareButton" data-react-props="{&quot;urlToShare&quot;:&quot;https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;,&quot;tosPath&quot;:&quot;/tos&quot;,&quot;eventsCountLabel&quot;:&quot;of 1&quot;,&quot;labelEmbedLink&quot;:&quot;Embed this event in your own page.&quot;,&quot;resourceTitle&quot;:&quot;Heppel \u0026 Ettlich Eröffnungsfestival&quot;,&quot;shareEmailSubject&quot;:&quot;Recommendation on ASK HELMUT&quot;,&quot;shareEmailBody&quot;:&quot;Hi there, you have to check this out: https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;},&quot;buttonClasses&quot;:&quot;button--transparent&quot;}" class="header-button-group__item"></div>
</div>
</div>
<div class='header-block__cover'>
<div class='cover-image'>
<div class='cover-image__content'>
<img src="https://d35hgl232zrvre.cloudfront.net/uploads/image/file/512532/cropped_26cbe693-e06d-41b0-ae0c-7acc51cda322.jpg" alt="Cropped 26cbe693 e06d 41b0 ae0c 7acc51cda322" />
</div>
<small class='cover-image__copyright ellipsis'>
</small>
</div>
</div>
</div>
</div>
</header>
<script type="application/ld+json">
//<![CDATA[
{"@context": "http://schema.org", "@type": "Event", "name": "Heppel &amp; Ettlich Eröffnungsfestival", "startDate" : "2018-09-15 15:00:00 +0200", "url" : "https://askhelmut.com/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?utm_source=sueddeutsche&amp;utm_campaign=sz_munich&amp;utm_medium=widget?source=rss", "location" : {"@type" : "Place", "sameAs" : "www.heppel-ettlich.de", "name" : "Heppel &amp; Ettlich", "address" : "Feilitzschstr. 12, 80802 Munich"}}

//]]>
</script><div class='page-container'>
<div class='page-block'>
<div class='page-block__sidebar page-block__sidebar--show-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1107478,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;has this on the list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;}}"></div>
<hr>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section event-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-time icon-fix-2'></i>
</div>
<div class='panel__content panel__content--large'>
Sat 15.09.2018
<strong class='m-l-1'>
15:00
</strong>
</div>
</div>
<div class='panel'>
<div class='panel__icon'></div>
<div class='panel__content panel__content--large'>
</div>
</div>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-1'></i>
</div>
<div class='panel__content panel__content--large'>
<div data-react-class="ScrollLink" data-react-props="{&quot;label&quot;:&quot;Heppel \u0026 Ettlich, Munich&quot;,&quot;target&quot;:&quot;venue-details&quot;,&quot;className&quot;:&quot;link-soft&quot;}"></div>
</div>
</div>
<div class='panel m-t-2'>
<div class='panel__icon'>
<i class='ah-icon-ticket'></i>
</div>
<div class='panel__content panel__content--emphasized panel__content--bold'>
<p>
Admission free
</p>
</div>
</div>
</section>
<hr>
<section class='section'>
<div class='description'>
<p>Hallo München &amp; Friendz! Am 15.09 eröffnet das altbewährte Heppel &amp; Ettlich endlich in neuem Gewand. Es wird ein wunderbares Festival mit großartigen Künstlern, die gleich mal das neue Zeitalter mit Pauken, Trompeten und Syntheziser einläuten sollen.
<br>Und das Beste: EINTRITT FREI, Yeah!</p>
<p>Zum Line-Up:</p>
<p>Hochzeitskapelle (Folkloristisch-elegischer Rumpeljazz):</p>
<p>Anlässlich einer Eheschließung 2012 gegründet, kommen die fünf Musiker stilistisch teils aus sehr unterschiedlichen Ecken. Sie machen mit zwischen München, New Orleans und Trinidad gefundenen Lieblingsstücken das, wofür die Musik wohl ursprünglich geschaffen wurde: SPIELEN im besten Wortsinn, und das mit großer Intensität, Vertrautheit und Freude. (Label: Gutfeeling Records)</p>
<p>Maxi Pongratz von Kofelgschroa (Akkordion-Folk):</p>
<p>Maxi Pongratz lebt in Obergiesing und Oberammergau. Er ist Akkordeonspieler, Sänger und Liedschreiber der Band Kofelgschroa. Gerade arbeitet er an seinem ersten Solo-Album, das 2019 erscheinen soll. (Label: Trikont)</p>
<p>Das Lunsentrio (Post-NDW):</p>
<p>Das Lunsentrio ist eine der allermerkwürdigsten Gruppen der Musikgeschichte überhaupt. Auf des Trios Debüt–Album drehte sich alles um's Schlafen, genauer gesagt um das im-Bett-bleiben. Einen Zustand, den der in Berlin lebende Künstler und Dichter Hank Schmidt in der Beek in seinen Versen lustigerweise live mit einer ähnlich ausgeschlafenen Vehemenz verteidigt, wie ein Jimmy Pursey seine Gassenhauer. Aus London kommt schließlich auch die Musik: Seb–I ist als Dub-Producer u.a. für LaBrassBanda nun ja kein Unbekannter, hier spielt er Schlagzeug und mehr. Und mit Nick McCarthy – Keyboarder/Gitarrist und beste Hälfte von Franz Ferdinand/FFS – geht es nun einer, der das Spielen in Stadien vor zig-Tausender Publika gewohnt ist, mal ganz gemütlich an. (Text: Pico Be) (Label: Problembär Records)</p>
<p>joasihno Mobile Disco (Experimental Robot Electronica):</p>
<p>Cico Beck (Aloa Input, the Notwist) und Nico Sierig sind zurück mit einem speziellem „in the box“ Set ihres regulären „Joasihno“ Setups.
<br>Komplett verbaut in einem Koffer wurde diese kleine, komplett batteriebetriebene, „Mobile
<br>Disko“ für das Musizieren auf der Straße gebaut und zeigt alle Teile der Musik von Joasihno:
<br>Robotor-Instrumente, Klanginstallationen, analoge Synthesizer, Weltmusik-Percussion und
<br>Laptop-Musik.
<br>Joasihno’s Musik ist inspiriert von experimentellen Pionieren wie Mort Garson und der
<br>Melancholie der Kraut-Elektronika, mit Interesse an der zeitgenössischen Musikproduktion
<br>und in großer Bewunderung der Kanons von Moondog und den Patterns von Steve Reich.
<br>Psychedelische Maschinen-Straßenmusik aus München. (Label: Alien Transistor)</p>
<p>Angela Aux (Weird Folk)</p>
<p>Angela Aux reduziert sich auf seiner aktuellen Platte „Wrap Your Troubles In Dreams“ auf die Essenz des Folk-Sounds der 70er und schafft ein nachdenkliches, dichtes Stück textorientierter Musik.
<br>Angela Aux ist ein Künstler der Gegensätze, ein Künstler des Spiels mit der Identität, ein Shape-Shifter. Er balanciert zwischen Wu-Tang-Shirt und Mädchen-Perücke, zwischen Haiku und Dostojewski. Ein Kopf der zu viel fassen kann um nur eine grade Linie zu verfolgen – und Angela Aux ist ein Songwriter der den Namen noch verdient, ein Textmensch, ein übervolles Notizbuch, ein Dichter der alten Schule, aufsaugend und ausspuckend, zu sensibel für all den Scheiß da draußen, zu energiegeladen um sich ihm nicht zu stellen. (Label: Millaphon Records)</p>
<p>Flux Bikes (Experimental Soundscapes):</p>
<p>Mit Synthesizer, Flöte, Saxophon, Klarinette, Gitarre und Trommel ist Rob Frye aus Chicago in Bands wie Bitchin’ Bajas, Cave und El is theSound of Joy präsent.
<br>Mit Flux Bikes spielt er sein Fahrrad als Instrument: Seine
<br>Performance beginnt vor dem Konzert, er ist mit dem Fahrrad unterwegs zu seinem Konzert und experimentiert weiter mit Dynamik, Poly-Rhytmen und Loops. Die Reifen erzählen von der Reise zwischen Melodie, Noise und sound intervention. Nach Amerika und Spanien folgt nun Deutschland.</p>
<p>Und neu im Line-Up</p>
<p>Pacifico Boy (Screamin Word)</p>
<p>Talkmusic. Street Art. Beat &amp; Lyrik. Kamerakino und Das Weiße Pferd. Bare Erscheinungen und proletarische Skizzen.</p>
<p>DJs twoisaparty.:</p>
<p>Zwischen Bilderbuch, Mando Diao, Two Door Cinema Club und Portugal. The Man findet sich immer noch Platz für deine neue Lieblingsband!</p>
<p>Egal ob der knarzende Indie-Gassenhauer, der neue FM4-Hype oder der Remix eines lang vergessenen Hits - twoisaparty schaffen den Bogen zwischen Altbewährtem und Neuem und zimmern das Ganze wie aus einem Guss auf die Tanzfläche.</p>
<p>Stationen für ihre ganz eigene Form der Indie-Disko waren in den vergangenen Jahren das Atomic Café in München, das Rosi's in Berlin, der Keller Klub in Stuttgart oder das Utopia Island Festival in Moosburg.</p>
</div>
</section>
<hr>
</div>
<div class='page-block__sidebar'>
<div class='cta-banner cta-banner--small cta-banner--surprise'>
<a data-trackable="true" data-action-target="Surprise Button" data-category="Sidebar Surprise Banner" href="/berlin/surprise"><h2 class='cta-banner__title cta-banner__title--surprise'>
Discover new artists and places in Munich.
</h2>
<p class='cta-banner__subtitle cta-banner__subtitle--surprise'>
Treat yourself to a HELMUT SURPRISE. You pick the day, we choose the event for you from the day’s highlights.
</p>
<button class='button button--primary cta-banner__button cta-banner__button--surprise'>
Show me!
</button>
</a></div>
<hr>
<div class='hide-on-mobile'>
<div data-react-class="Favorites" data-react-props="{&quot;eventId&quot;:1107478,&quot;translations&quot;:{&quot;haveThisOnTheirList&quot;:&quot;has this on the list&quot;,&quot;favoriteButtonLabel&quot;:&quot;Favorite&quot;},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;}}"></div>
</div>
</div>
</div>
<div class='page-block'>
<div class='page-block__content'>
<section class='section'>
<h3 class='m-t-3 m-b-2 soft'>
This or similar events you will find here
</h3>
<div class='list-list list-list--full'>
<div data-react-class="CuratedListTile" data-react-props="{&quot;curatedListId&quot;:35,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}" class="list-list__item"></div>
</div>
<hr>
</section>
<section class='section m-t-3' id='venue-details'>
<div class='panel'>
<div class='panel__icon'>
<i class='ah-icon-location icon-fix-2'></i>
</div>
<div class='panel__content panel__content--small'>
<a class="link-soft" data-trackable="true" data-action-target="Venuedetails Link" data-category="Events" href="/venues/heppel-ettlich"><h3>
Heppel &amp; Ettlich
</h3>
<h4>
Program
</h4>
</a><p class='m-t-2'>
Feilitzschstr. 12, 80802 Munich
</p>
<p>
089/181163
</p>
<p class='m-t-1'>
<a target="blank" data-trackable="true" data-action-target="Venue Website Link" data-category="Events" href="www.heppel-ettlich.de">www.heppel-ettlich.de</a>
</p>
</div>
</div>
</section>
</div>
</div>
</div>
<div class='page-full m-t-3 m-b-3'>
<div data-react-class="MapboxMap" data-react-props="{&quot;apiKey&quot;:&quot;pk.eyJ1IjoiYXNraGVsbXV0IiwiYSI6ImNqaTRxY2dyczAwZTkzcXFsaGJjZTU2NTcifQ.uKL69Q95fNqcL4MzGbHNVg&quot;,&quot;geoJson&quot;:{&quot;type&quot;:&quot;FeatureCollection&quot;,&quot;features&quot;:[{&quot;type&quot;:&quot;Feature&quot;,&quot;properties&quot;:{&quot;title&quot;:&quot;Heppel \u0026 Ettlich&quot;,&quot;description&quot;:&quot;HEPPEL \u0026 ETTLICH\r\nLive-Bühne an der Münchner Freiheit\r\n\r\nKonzerte, Theater, Lesungen - Kultur für alle!\r\n\r\nMehr zu unserem Programm unter www.heppel-ettlich.de&quot;},&quot;geometry&quot;:{&quot;coordinates&quot;:[11.5888552,48.1611634],&quot;type&quot;:&quot;Point&quot;}}]}}"></div>
</div>
<hr>
<div class='page-container page-container--mobile-borderless'>
<h2 class='m-t-3 m-b-2'>
More on this day
</h2>
<div data-react-class="FetchingProductionTileList" data-react-props="{&quot;productionIds&quot;:[228699,204498,223473],&quot;modifierClass&quot;:&quot;event-list--hide-last-event&quot;,&quot;payloadScope&quot;:{&quot;city&quot;:[&quot;berlin&quot;]},&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;}}"></div>
</div>
<div data-react-class="UserListModal" data-react-props="{&quot;eventId&quot;:1107478,&quot;total&quot;:0,&quot;title&quot;:&quot;has this on the list&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;resource&quot;:&quot;/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival&quot;}}"></div>
<footer class='footer'>
<hr>
<div class='footer__section'>
<div class='footer-incentive'>
<p class='footer-incentive__description'>
See what your friends are up to, what’s happening at your favorite venues and take your chance to win tickets. Sounds good?
</p>
<div data-react-class="ModalLink" data-react-props="{&quot;contentHtml&quot;:&quot;Sign up now!&quot;,&quot;className&quot;:&quot;footer-incentive__button button&quot;,&quot;templatePath&quot;:&quot;/frontend/modals/authentication_select&quot;,&quot;tracking&quot;:{&quot;category&quot;:&quot;Events&quot;,&quot;actionTarget&quot;:&quot;Login Link&quot;,&quot;title&quot;:&quot;Footer Signup incentive&quot;}}"></div>
</div>
</div>
<hr class='hide-on-mobile'>
<div class='footer__section hide-on-mobile'>
<div class='footer-event-suggestions'>
<p class='footer-event-suggestions__teaser'>
You know a fantastic event that should be on ASK HELMUT? Why not suggest it!
</p>
<a data-trackable="true" data-action-target="Suggest Event Link" data-category="Footer" class="footer-event-suggestions__button button" href="/suggestions/new">Suggest event</a>
</div>
</div>
<hr>
<div class='footer__section'>
<div class='footer__menu-container'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
ASK HELMUT lives in
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/berlin">Berlin</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/cologne">Cologne</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/hamburg">Hamburg</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/leipzig">Leipzig</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/munich">Munich</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="City Link" data-category="Main Menu" class="link-list__link" href="/vienna">Vienna</a>
</li>
</ul>
</div>
<hr class='link-list-separator show-on-mobile'>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Follow HELMUT everywhere
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Facebook Icon" data-category="Footer" class="link-list__link" href="https://www.facebook.com/askhelmut">Facebook</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Instagram Icon" data-category="Footer" class="link-list__link" href="https://instagram.com/askhelmut">Instagram</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Blog Link" data-category="Footer" class="link-list__link" href="/blog">Blog</a>
</li>
</ul>
<hr class='link-list-separator show-on-mobile'>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading'>
Useful stuff
</h5>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Contact Link" data-category="Footer" class="link-list__link" href="/contact">Contact</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Event Suggestion Link" data-category="Footer" class="link-list__link" href="/suggestions/new">Suggest event</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Imprint Link" data-category="Footer" class="link-list__link" href="/imprint">Imprint</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Disclaimer Link" data-category="Footer" class="link-list__link" href="/disclaimer">Disclaimer</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="About Link" data-category="Footer" class="link-list__link" href="/about">About HELMUT</a>
</li>
<li class='link-list__item'>
<a target="blank" data-trackable="true" data-action-target="Press Link" data-category="Footer" class="link-list__link" href="/press">Press</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="ToS Link" data-category="Footer" class="link-list__link" href="/tos">Terms</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Privacy Policy Link" data-category="Footer" class="link-list__link" href="/privacy">Privacy</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="Office Link" data-category="Footer" class="link-list__link" href="/hosts/sign_in">Partner login</a>
</li>
</ul>
<hr class='link-list-separator'>
<ul class='link-list'>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="German Link" data-category="Main Menu" class="link-list__link" href="/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?locale=de">Deutsch</a>
</li>
<li class='link-list__item'>
<a data-trackable="true" data-action-target="English Link" data-category="Main Menu" class="link-list__link" href="/events/2018-09-15-15-00-heppel-ettlich-heppel-ettlich-eroffnungsfestival?locale=en">English</a>
</li>
</ul>
</div>
<div class='footer-menu'>
<h5 class='footer-menu__heading footer-menu__heading--large'>
Get the app!
</h5>
<p class='footer-menu__description'>
You’ll discover the hottest events around you in no time, and HELMUT can drop you a line when your favourite event is coming up.
</p>
<a class="app-button" target="blank" data-trackable="true" data-action-target="App Store Link" data-category="Footer" href="/iphone"><img alt="Download on the App Store" src="https://askhelmut.com/assets/frontend/app-store-9c610a853cdffbe26fa38156f713c3c7b5c9eb627aa2d1ec0bd2f55e87f5ba34.svg" />
</a><a class="app-button" target="blank" data-trackable="true" data-action-target="Play Store Link" data-category="Footer" href="/android"><img alt="Get it on Google Play" src="https://askhelmut.com/assets/frontend/play-store-3af56a9e3163173f3e8fd6a79edbb32ff7aac76797c5f6c111878d7986d5616a.svg" />
</a><hr class='link-list-separator show-on-mobile'>
</div>
</div>
</div>
</footer>
<div data-react-class="Modal" data-react-props="{}"></div>
<div data-react-class="FlashMessageStage" data-react-props="{}"></div>
<div data-react-class="CookieConsentBanner" data-react-props="{&quot;privacyPolicyPath&quot;:&quot;/privacy&quot;}"></div>
</body>
</html>
